malgash23

Membres
  • Compteur de contenus

    10
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de malgash23

  • Rang
    Débutant
  • Date de naissance 16/04/1978

Information Personnelle

  • Localisation
    77
  1. Vraiment désolé!! pas l'habitude...
  2. Salut kirikia, c'est un pack premium, de décemnbre 2006, et je suis connecté en YUV aussi... J'ai carrement eu le SAV qui m'enbarque la console en allemagne ds la semaine (voir tutaux débutant)... maintenant, elle s'allume avec 3 led rouge et pas d'images (encore mieux)... donc solution SAV... désolé pour toi aussi...
  3. Merci à tous... J'ai enfin réussi!!!
  4. salut à tous, Voilà, j'ai ma 360 depuis 8 mois maintenant et jamais je n'ai eu de freeze ou de bug, sur quasiment tous les jeux du marché.. Bref, depuis ce matin, dès que je l'allume, avec ou sans jeux, backup ou non, au bout de 3 minutes elle FREEZE, cad, l'écran se bloque avec de la neige à l'horizontal et on voit tjs l'image dernière mais rien à faire... malgré une reconfiguration initiale, rien. Mon lecteur est flashé depuis aussi 8 mois et tous mes backup ont fonctionné jusqu'à ce matin... Est ce que qqun a déja eû ce problème?? Merci d'avance à tous... PS: je ne sais pas si je suis dans la bonne section... sorry
  5. slt, Oui je grave sur des verbatim dl et habituellement ça fonctionne sans problème, mais là?? Bref, j'attend ds la semaine des cds et j'essayerai avec Imgburn... Sinon merci à tous et bonne semaine
  6. salut à tous, En fait ,j'ai essayé en créant un fichier en .dvd (car il me restait qu'un cd, et habituellement je grave avec clone cd dc j'ai essayé cette soluce), c'est à dire avec bloc note,copier/coller LayerBreak..., et j'ai eu mon fichier .dvd que clone cd a reconnu MAIS arrivé à la fin de la gravure ça a loupé!!!! Bref, vous avez une idée pourquoi ça a mer....? merci à tous
  7. Je vais essayer avec ImgBurn... Il n'y a que ça à paramétrer?? Merci
  8. Oups je suis désolé, ne prenez pas en compte ce que j'ai écrit auparavant merci
  9. Merci de réagir de suite... J'essai de suite, les '''' se mettent dans le bloc note ou autre part??? et si oui dans le bloc note , c'est avant le IMAGE.000 ou après??, J'ai bien dit que j'était débutant...lol Merci et je ne sais pas pourquoi je n'ai que le fichier .iso
  10. Bonjour à tous, Comme le dit le titre, je suis débutant dans tous ce qui est gravure, backup,... J'ai même du mal à comprendre ce que vous écriver parfois..;lol Bref, il y aurait il un tuto ou qqun qui puisse me dire comment on fait pour graver quand on a pas de fichier : .dvd, c'est à dire que je n'ai qu'un fichier image en .iso. Doit on en créer un et si oui comment, qqun pourrais me donner une réponse SVP? Merci beaucoup PS: il se peut que je ne soit pas sur le bon forum alors excusez