Moogly51

Membres
  • Compteur de contenus

    4
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de Moogly51

  • Rang
    Débutant
  1. Voici Le miens Un AppleCor sauce LOTR (Le seigneur des Anneaux) Le coldBoot Le XMB
  2. Moi pareil je suis en 3.40 oe mais l'instant aucun bug
  3. Je n'ai jamais eu ce probleme jusqu'a maintenant tu a peut etre un probleme de connection ubs mais comment le resoudre je ne peux pas te dire dsl
  4. Alors non il n'est pas possible de lancer tes isos sur une 2.xx, il n'y a que les 1.50 qui le font. l'avantage du 3.40 oe a et qu'il conbinne le 1.50 et le 3.40 donc possibilite de faire tourner tes iso et applications tous en ayant les derniere fonctionnalite du firmware officiel et le lancement des UMD demandant un firmware sup au 2.50. Voila j'espere avoire repondu a ta question.