derbi034

Membres
  • Compteur de contenus

    643
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de derbi034

  • Rang
    Membre Avancé
  • Date de naissance 22/03/1991

Me contacter

  • MSN
    we_thepeople@hotmail.fr
  • Website URL
    http://
  • ICQ
    0

Information Personnelle

  • Localisation
    (34)
  1. derbi034

    Ssd Et Nouvel Os

    Tu sais convaincre Mon ordi n'est pas vieux, sans être "haut de gamme" il reste quand même performant ( proc i3 2.53ghz, ram 4go,...), j'ai plutôt une utilisation multimédia, pas de jeux, et j'ai les même critères "pratique, stable et réactif". Tiens te voila toi
  2. derbi034

    Ssd Et Nouvel Os

    Merci Y'a tellement de distribution que sa devient difficile de choisir, Mint est une bonne alternative à Seven ?
  3. derbi034

    Ssd Et Nouvel Os

    Des avis sur linux Mint ? Comment vérifier la compatibilité avec la sata III ? J'avais lue du bien pour le 830, Y'a aussi le 840 qui vient de sortir sinon... Je préfère partir sur du ssd plutôt qu'un hybride, de plus j'ai pas besoin d'une grand capacité, un 64go devrait suffire...Après tout dépend de la place nécessaire pour l'OS. edit: Le dd actuel est un sata II
  4. derbi034

    Ssd Et Nouvel Os

    Bonjour,J'ai un Asus k52f sous Seven dont je suis parfaitement satisfait, mais j'avais en tête de mettre un SSD, est-ce que l'investissement vaut-il le coup ? Les performances sont-elles au rendez-vous ? Comme décrit dans la plupart des test... Y'a t'il des alternative à Seven chez linux ? Qui prendrais en charge la totalité des composants et des fonctionnalités de mon ordi, et aussi quelques logiciel compatible windows... Merci !
  5. derbi034

    Probleme Pc Au Demarrage

    du coup j'ai changer de disque dur et réinstallé windows et j'ai plus aucun problème...
  6. derbi034

    Probleme Pc Au Demarrage

    j'ai tester un peu se que tu ma dit... resultat page noire et manque le ntldr et impossible de boot sur le cd d'instalation d'xp quand y'a le disque dur de brancher ...
  7. bonsoir les gueux, il y a un petit moment j'avais démonter entièrement le pc pour faire un petit nettoyage avec changement de pâte thermique et dépoussiérage, après remontage je démarre le pc et la sa se met a bippé sans arrêt... donc je débranche le haut parleur du pc puis depuis c'est resté comme sa ... ensuite au démarrage j'arrive sur une page noire avec écrit : system is running in fail-state. please recheck - BIOS CMOS SETUP press f1 to continue, .... donc j'ai cherché sans savoir d'où sa pouvait venir... la config ( un peu ancienne j'avoue mais sa marche bien ... ) : -proc amd 3200+ -carte graphique ge force 6600 - et 512mo de ram merci
  8. derbi034

    Des Mécano Moto ?

    j'pense aussi a un embrayage, sinon va sur le forum "crazymoto" tu trouvera de l'aide ou quelqu'un dans ton coin pour te donner un coup de main. ++
  9. Wawawiwa Nan il est tout simplement mythique se film
  10. derbi034

    Msi Wind U100

    De toute façon entre le mode éco ou turbo la différence de consommation n'est pas énorme. Par exemple il me reste peu de batterie je me met en mode éco et j'arrive a gagné un peu moins de 5min.... Après tu pense vraiment que se bios peut endommager le pc ? Enfin je parle du faite qu'il va chauffé plus. http://www.blogeee.net/2008/10/25/bios-109...rclock-au-menu/ Mais je pense que je vais plutôt attendre la fin de la garantie pour pouvoir rajouté de la ram en même temps. j'ai aussi lue que l'on pouvait aussi désactivé la ram d'origine qui est sur la carte mère pour ainsi en rajouté une de 2go de meilleurs qualité, mais je sais plus par quel moyen.
  11. derbi034

    Bac 2009

    Texte A : Molière, Georges Dandin Texte B : Beaumarchais, Le mariage de Figaro Texte C : Alfred de Musset, One ne badine pas avec l'amour Texte D : Jean Tardieu, La comédie du langage J'ai pris le sujet d'invention : J'étais chaud pour faire le commentaire (en STG on nous file les questions principales pour le faire), mais j'ai toujours eu de bonne note avec les sujet d'invention donc ... J'ai conservé le brouillon J'ai eu exactement le même sujet, mais moi j'ai prit le commentaire.
  12. derbi034

    Msi Wind U100

    Le msi wind dispose d'un turbo mode qui sur batterie permet de passé de 800 a 1600mhz et la consommation varie très peu. Le bios 1.09 quand a lui permet de faire monter le proc a 2ghz en mode turbo ( le voyant devient rouge ) uniquement sur secteur, sur batterie sa reste 800 ou 1,6. Après c'est uniquement pour qu'il soit un peu plus rapide, et aussi sur certains sites les videos lag, et je me suis dit que sa aurait pu résoudre le problème.
  13. Bonsoir, J'aurais besoin d'avis et de l'aide d'expert. J'ai un ampli qui fait ampli et pré-ampli et qui esthétiquement est un peu dépassé et je souhaiterais l'utilisais pour faire un home cinema, est-ce qu'il est possible de le mettre dans le même caisson que le boomer ? http://img4.imageshack.us/i/yeahhhk.jpg/ Voila un peu se que je souhaite faire en rouge c'est l'ampli avec un petit espace derrière pour les branchement, et en façade avec le boom (en vert), je compte aussi changer les boutons. Merci et bonne soirée.