alternux

Membres
  • Compteur de contenus

    19
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de alternux

  • Rang
    Débutant
  1. Oui je n'ai rien fait de rien fait. Et c'est bien c'est une erreur 06 Je n'ai que des portables chez moi, a part mon serveur. Mais sous Linux J'ai d'ailleurs essayé de booter sur le CD de Gueux sans résultat sur ce PC. Je pense arrêter, n'ayant pas compris pourquoi ca a merdé autant stopper de suite ? Surtout mon autre HD de dispo a décider de ne plus s'allumer!!! Ca se vend combien une XBOX avec le HD locké ? (DVD Toshiba Samsung inside)
  2. Bon soit je revend pour pièce ... ou je fais reparer (foxchip.com) :fouf:
  3. Aucune , je n'ai rien manipé coté EPROM.
  4. Je pige pas, j'ai juste utilisé le menu "locker" du CD. J'aurais du faire quoi exactement? Merci.
  5. Certain j'ai rien fait. J'ai booté sur le CD (joli présenation d"ailleurs) , fait l'installation. Coté OS de la Spider j'avais juste flashé un BIOS dans le bank 3 afin de pouvoir booter sur un CD. D'ailleurs ce que je pige pas c'est que meme en allumant la puce via le bouton, j'arrive a avoir l'OS de la puce mais le boot sur le BIOS (bank3) bloque aussi. Faut démonter la puce? J'ai des HD de dispo, il suffit que j'en branche un neuf dedans et que je reboote sur ton CD?
  6. Il était peut etre unlocké par l'OS de la puce avant. Mais comme on m'a conseillé j'ai locké via le CD après l'install sur NDURE.
  7. Bonjour, Via la puce SpiderGX j'ai pu booter sur le CD XCalibur 2.5. J'ai choisi l'installation NDURE puis toutes les sauvegardes et enfin locké le HD. Et depuis : PUCE OFF : J'obtiens une erreur 06 PUCE ON (BANK3) : Erreur 06 mais avec un affichage KC. J'ai encore accès à l'OS de la Spider, j'ai tenté un délockage du HD. Mais ca ne fait rien. Une idée ?
  8. Pour avoir un peu d'aide, je dois écrire dans quelle rubrique ? merci d'avances :(
  9. Bon voila c'est le drame J'ai booté sur le CD Xcalibur, choisi l'installation NDURE puis toutes les sauvegardes et enfin locké le HD. Et depuis PUCE OFF : Erreur 06 PUCE ON (BANK3) : Erreur 06 mais avec l'image HS. J'ai encore accès à l'OS de la Spider, j'ai tenté un délockage. Mais ca ne fait rien. Je ne boot plus sur rien Poubelle?
  10. Oki merci pour les infos Si j'eteins la puce avec le contacteur dans un 1er temps, ca marche? Parcontre le DL en bittorrent ne sera pas fini d'ici un paquet de jour PS: en fouillant sur le forum, j'ai trouvé un "mirroir" merci
  11. Cocu je sais pas, je suis pas le seul a utiliser cette puce ici , enfin celles avant. Xcalibur et install Ndure alors? Si ca me permet de faire ca, déjà cool
  12. Tout semble marcher maintenant pour moi ! Le Dashboard fonctionne en tt cas. (je n'arrive a rien lancer en application pour l'instant) Par sécurité il semble que le plus judicieux est d'installer un exploit 'Ndure' en plus, permettant une utilisation sans puce si je veux? Le mieux c'est le CD Xcalibur?? (je suis obligé de réinstaller un dashboard ou l'existant fonctionnera?)
  13. Il y a un serveur FTP dans l'OS de la Spider ? Disons que je prefere booter directement avec ton CD
  14. Salut, tu as bien selectionné un bank vierge pour le flash ? (vérifie que tu n'es pas sur auto au démarrage.....) A+ J'ai flashé sur le Bank 3 via l'appli Web. (en laissant les cavaliers en auto). Apres j'ai essayé les cavaliers sur Bank 3 mais rien. En meme temps c'est leger la doc lol