edf91

Membres
  • Compteur de contenus

    23
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de edf91

  • Rang
    Débutant
  • Date de naissance 14/07/1977

Information Personnelle

  • Localisation
    Melun
  • Centre d'intérêt
    comprendre ce que je n'arrive pas à comprendre !

Visiteurs récents du profil

410 visualisations du profil
  1. Hello tout le monde. Petit retour sur vos derniers conseils avec un peu de retard pour cause de vacances, tout fonctionne comme il,faut ! Merci à tous pour vos précieux conseils et votre infinie patience lol' vous êtes formidables. Bonne journée !
  2. Hello, je n'y comprends plus rien lol, maintenant il me lance evoX quand j'appuie sur éject mais toujours rien sur power. Alors dans mon E je n'ai pas de dossier Ndure, en revanche j'ai un dossier dashboard avec altdash, backup, skin, traîner, défaut.Xbe, evoX.Ini À la racine de mon E j'ai : apps, backup, cache, dashboard, émus, films, jeux, musique, nkp11, photos, saves, screenshot, tdata, udata, screendump.Bmp Est ce que je dois refaire la procédure du départ en branchant mon hdd sur un pc et booter le pc avec le cd xcalibur afin de tenter de voir les options sus-citées ? Si je retire le puce, cela aura une incidence quelconque sur le boot avec le bouton éject ou pas ? Au passage si je retire la puce et que ça t'intéresse Lefendeur, c'est cadeau Je récup un iso, je vais faire le transfert, si ça tourne ça m'ira bien, je savais pas que la crystal était cotée, moi personnellement crystal ou classic, c'est pour le plaisir de jouer sur des anciens titres de quand j'étais jeune lolp
  3. Bonjour à tous, Un grand MERCI pour votre aide, sans vous je pense que je n'aurais pas osé faire ces manipulations. Bon je vais repotasser les 95 pages pour la procédure xmbc. Ceci dit, lorsque j'appuie sur power rien ne se passe, et la led de la puce clignote rouge alors qu'avec le bouton éject ça n'est pas le cas et ça boot sur unleash. Du coup, ça va peut être pas possible de faire un dual boot... je testerai et vous dirais. Je vous souhaite à tous un super week-end ensoleillé. Merci encore !
  4. Bonsoir tout le monde, alors j'ai préparé le hdd, j'ai coupé le d0. La xbox à booté sur le cd xcalibur. J'ai fait une installation complète de ndure. Je peux démarrer en appuyant sur éject, et j'arrive sur ce menu. Ai-je bon ou ai-je raté . Un truc, j'avais souvenir d'un menu plus sympa avant. Je vais essayer de trouver un jeu pour tester. Qu'en pensez-vous ?
  5. Je vais d'abord essayer d'installer xcalibur sur le hdd, je fais une image avec xplorer 360 au cas où...
  6. Le disque dur est dans la liste. Locking : yes. J'ai dl xcalibur, je vais m'atteler à tout ça. Suis-je obligé de retirer là puce ou peut-elle rester en place ?
  7. Petit up, j'ai pu accéder au hdd avec xplorer360. Je vois 5 partitions, dans la partition 3 il y a un bien fichier backup avec un fichier eeprom.bin. Comment savoir que la puce est morte ? Je vois des fichiers personnes dans la dernière partition, est-ce qu'il n'y aurait pas pu avoir un crash du hdd qui mettrait le bazar? J'aimerai bien utiliser les fonctions de la puce... ceci dit si il y a moyen de s'en passer pour jouer je suis preneur. Bonne journée
  8. Bonsoir, Avant tout un grand merci d'avoir pris le temps de me repondre. Alors, il y a bien un interrupteur blanc, avec 3 crans. J'ai essayé de démarrer la console en déplaçant l'interrupteur et en appuyant sur power mais rien de probant. Ça boot une seconde, ça s'arrête, ça retente une seconde, ça s'arrête et à la troisième tentative ça démarre mais rien sur l'écran et leds rouge/verte. J'ai tenté de démarrer en gardant le doigt sur power mais idem, rien à l'écran et leds rouge/verte. Quand je démarre avec power, rien sur la puce mais quand je démarre avec power la puce duox2 clignote avec une led rouge. Je vais brancher le hdd sur mon pc et je vous dirais si j'arrive à accéder à des données. Le hdd est un maxtor Diamond max plus 9, d'une capacité de 120 Go, ata/133. Bonne soirée !
  9. Bonjour à tous, J'ai trouvé il y a quelques jours , une xbox crystal dans la rue. Sans câbles ni manettes. Je l'ai branchée au secteur elle s'est lancée mais uniquement lorsque j'ai appuyé sur éject. Ensuite cela clignote vert/rouge. Je l'ai démontée afin de la nettoyer avec pinceau très souple et bombe à air. Comme je le pensais, il y a une puce duox2 à l'intérieur. Tous les fils de la puces sont bien soudés notamment le d0. J'entends le disque dur amorcer. J'ai trouvé sur le bon coin manettes et câble vidéo. La console ne démarre pas lorsque j'appuie sur le bouton démarrer par contre elle démarre avec le bouton éject. J'ai l'animation verte xbox puis le code erreur 05. J'ai lu beaucoup de sujet avant de vous demander votre avis sur ce que je peux faire pour la faire repartir. Le hdd est un maxtor de 120Go. Mille merci par avance pour vos précieuses informations.
  10. Bonjour, Tout est parfait, j'ai suivi le tuto et tout s'est passé comme sur des roulettes. Mille merci pour cette contribution.
  11. Merci beaucoup pour ces tutos qui sont bien pratiques et très compréhensibles.
  12. Re-salut à tous. Et bien j'ai persévéré et j'ai réussi à me remettre en cf 5.00 m33-4. Bon ça n'à pas été facile de pandoriser en soft, j'ai utilisé totalnwebies pour créer une magic mémory stick et un autre log pour la batterie mais je ne me souviens plus du nom (chickhen je crois). Bref, après j'ai suivi tes tutos oliveroidubocal pour les mises à jours et voilà tout est ok. Une petite sueur froide pour remettre la batterie en mode normal mais tout est ok. Merci pour les tutos et pour vos interventions dans les différents posts, cela m'a bien aidé
  13. Merci Nono, j'avais regardé rapidement sans voir d'annonce, je vais tente. @ oliveroidubocal, honnêtement j'ai vraiment lu tes tutos, mais je bloque sur la batterie pandora en soft. J'ai même récupéré la psp de mon petit voisin mais elle n'était pas en cf, bref je suis paumé pour le coup. A côté de ça on m'à proposé de la remettre dans le cf qui va bien mais pour 50 euros, je ne sais pas si c'est le prix, mais i c'est le cas, je pense prendre mon mal en patience et attendre une évolution du côté de chez Dark Alex
  14. Bonsoir à toutes et tous. Je me permet de rebondir sur ton sujet ChibiKenji pour la même raison que toi, sauf que la bourde viens de ma part. J'ai lu beaucoup de tutos et j'en vois que je ne m'en sortirais pas tout seul. Est-ce que certains d'entre vous saurais faire cette manip' moyennant finances si nécessaire ? Merci par avance.