samgaz

Membres
  • Compteur de contenus

    56
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de samgaz

  • Rang
    Membre
  1. samgaz

    Problème De Lecteur

    Bonjour à tous. Finalement cela aura durer un peu plus longtemps que 2-3 semaines. J'ai des études très prenantes (capes de physiques chimie) J'ai vérifier l'état du fusible PS11 et il semble que ce ne soit pas de là que provienne le problème. J'ai donc revérifier le LA. J'ai décider de vous soummettre mes différentes mesures afin de voir ce que vous en pensez D'après l'image suivante la patte 1 correspond a la première en haut à gauche (les 15 premires mesures = première ligne) puis la patte 16 correspond à la première patte à gauche de la deuxième ligne. http://img112.imageshack.us/m
  2. samgaz

    Ps2 Bloque En Plein Jeu

    Merci pour tes réponses! Je l'ai donc démonté et j'ai passé un bon coup d'aspirateur et de chiffon. J'espère que cela va suffir
  3. samgaz

    Ps2 Bloque En Plein Jeu

    C'est une V3 avec une ripper 3 Comment faire pour qu'elle ne chauffe pas?
  4. Bonjour à tous! Comme le précise le titre, lorsque j'utilise ma console, il arrive, qu'au bout d'un certain temps de jeu, l'image se fige et je ne peux plus rien faire hormis la redémarrer! Sauriez-vous d'où peut provenir mon problème
  5. samgaz

    Problème De Lecteur

    Je vous remercie de m'aider! Je vous tiendrai au courant quand j'aurai vérifié le fusible mais je voulais vous prévenir que je ne pourrais le faire avant 2-3 semaines car je suis étudiant et j'ai laissé la console chez mes parents.
  6. samgaz

    Problème De Lecteur

    J'ai mesuré les deux bobinages et ils font 4.7 et 4.9 ohms!
  7. samgaz

    Problème De Lecteur

    Je voudrais savoir si le LA peut se trouver dans un magasin d'électronique ordinaire (par exemple Conrad) ou s'il faut obligatoirement le commander?
  8. Salut Je voulais savoir, si tu avais monté ton bloc 400C par un 400B et si cela avait marché?
  9. samgaz

    Problème De Lecteur

    Bonsoir, Merci de t'intéresser à mon problème! J'ai testé le bloc optique sur une autre console et il ne prenait que les CD audio. En ce qui concerne les DVD, aprés avoir chercher, la console m'affichait "pas de données".
  10. samgaz

    Problème De Lecteur

    OK! Pour l'ouverture du tiroir, est il possible que le système de roue dentée soit defectueux? J'ai mesuré les deux bobinages et ils font 4.7 et 4.9 ohms!
  11. samgaz

    Problème De Lecteur

    Résultats des courses!!! En ce qui concerne la lentille, je l'ai donc testé sur une autre console et elle ne lisait plus les DVD que ce soit jeu ou film, par contre elle lisait les CD. En ce qui concerne le LA, j'ai réeffectué les mesures avec du matériel plus approprié et je trouve que trois pattes ont une valeur de 0 ohm. (A ces trois s'ajoutent les deux qui sont large dont la valeur est également de 0, mais je ne pense pas qu'il faille les mesurer). Par contre parmi les autres pattes, il y en a 2 qui ont une valeur très faible (8 et 12 ohms) alors que les autres ont des valeurs beaucoup p
  12. samgaz

    Problème De Lecteur

    Je viens de tester le LA et il ya 4 pattes pour lesquels je trouve une valeur de 0 ohm. (Je l'ai fait en ayant uniquement la nappe de la lentille branchée à la carte mère; Je voulais juste savoir quelle ordre de grandeur de résistance je dois trouver pour les autres) D'autre part je voulais tester la lentille de cette console V9 (KHS-400C) sur une ps2 v3 , est ce que cela est possible?
  13. samgaz

    Problème De Lecteur

    A l'écran elle affiche le navigateur. je vais tester le LA!
  14. samgaz

    Problème De Lecteur

    Merci pour cette réponse! J'avais effectivement oublier de préciser la version de la console qui est une V9 à V11 (scph-500004)! Pour vérifier une alimentation il faut procéder comment?
  15. samgaz

    Problème De Lecteur

    bonjour à tous et bonne année! Je viens de récupérer une PS2 dont le lecteur ne s'ouvre pas. Quand je mets en route la console les led s'allume et le ventilateur se met en route mais quand j'appuie sur le bouton eject, la led bleue se met à clignoter ma rien ne se passe! Je ne sais pas dans quel direction je dois chercher?