reinette

Membres
  • Compteur de contenus

    2
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de reinette

  • Rang
    Débutant
  1. reinette

    Test De La Wasabi Zero

    Je m'attendais à cette remarque C'est l'argument mis à avant par la team pour sa puce donc faut bien testé, mais soit rassurer je ne procède de la sorte que pour les tests et c'est tout. J'espère que tu es rassuré, et puis entre nous entre "cliper" et "brancher des nappes" comme tu l'as testé pour la drivekey je ne vois pas ce qu'il y a comme différence... Oui et c'est pour ça que j'ai mis le lien vers les montages filaire. Un peu si en parlant du sticker sur la puce qui permet de configurer les jumpers en fonction de son chipset. Pour le bug de l'eject sur le D2C pcb AMW testé pas de bug, mais j'avais pas de D2E récalcitrant sous la main pour tester, je completerai si j'en ai un qui arrive. A++ bonjour je confirme que la wasabi zero fonctionne sans soucis sur chipset D2C AMX il été temps que je trouve une puce qui marche la dessus merci wasabi!!!. bonne journee a tous!
  2. bonjour a tous j'ai le (ou la!!?) flatmii au depart en connection usb (le gros embout male )ne fonctionne pas pas de reconnaissance sur le pc mais quand je le branche par le petit enbout (femelle) la le pc voit le flamiit je passe par la detection de peripherique de windows (XP) et je vais chercher le pilote dans le dossier des drivers que j'ai telecharger sur le site flamiit et la O miracle la falmiit fonctionne et le logiciel flamiit s'est enfin connecté mais la pour le coups la wii ne cesse de s'eteindre avec le message suivant sur fond noir "une erreur est survenue. appuyez sur le bouton eject, retirer le disque de jeu et eteignez la console.veuillez vous referer au mode d'emploi de la console pour de plus ample information" !!??? c'est quoi le probleme??? je l'ai connecté avec le lecteur et sans le lecteur en standalone et le resultat est le meme dans les 2 cas . sur ma wii c'est un chipset D2C avec une reference AMX mon autre wii a un chipset DC2 D2C avec une reference AMW ces 2 consoles ne fonctionnent ni avec flatmod ni flatmii ni wasabi zero alors que jusqu'a aujourd'hui je n'ai eu aucun probleme avec ces puces deja posé sur des chipset D2C. quelqu'un aurai t'il une reponse pour m'aider je vais deja faire changer le flatmii et flamod mais c'est tout de meme bizarre que rien ne fonctionne sur ces 2 wii?? touts mes puces ne seraient pas defectueueses quand meme ?!! merci d'avance pour les coups de main et les conseils (positifs) que vous pourrez me fournir. PS: me dire que les puces ci dessus sont de la merde ne me fera pas avancer merci!!