newgc

Membres
  • Compteur de contenus

    10
  • Inscription

  • Dernière visite

newgc's Achievements

Débutant

Débutant (1/7)

0

Réputation sur la communauté

  1. oki merci de ta reponse !!! passe une bonne journée
  2. salut a tous et toutes vous allez bien ?? moi ça va!! bon voila ma question : comment finalisé un dvd avec clone cd ??? ou c'est fais automatiquement ??? merci beaucoup!!!! bonne soiréée a tous et toutes
  3. pour flasher la puce, en outre!! mais pour les backup elle n'est pas necessaire
  4. he oui , on n'a pas besoin de connecter la nappe , il faut juste connecter l'adapteur sur le port serie 1
  5. Il y a pas de quoi, no soucis ^_^ MERCI à toi pour ce tuto qui est excellent
  6. coucou j'ai trouvé d'où venait le soucis, enfaite j'avais connecté le cable usb a une rallonge usb et cette rallonge usb a un soucis , ce qu'il explique mon petit ancien message d'erreur!!! Et oui encore un details tout bête , qui peut tout bloqué lol merci pour tout
  7. Tout va bien, c'est à dire...Soit plus précis du genre: Les drivers sont bien installés sur ton PC? Tu passes bien en mode USB? Ta télé affiche "backing up"? Il commence le backup et durant le process "boom!" il t'affiche le message RM et ça s'arrête? @+ ben les drivers sont bien installé sur le pc, sur la tv " baking up" s'affiche. ET c'est pendant le processus que le message RM s'affiche !! voila merci de vos reponses !!!
  8. salut c'est encore moi!! bon voila , c'est bon j'ai la viper extreme avec le port usb sur ma game cube bon je vous raconte mon parcours du combattant!!! deja j'ai telecharger le bios cobra 1.6 , mais j'arrivé pas installer l'adptateur usb viper sur le pc, arf pas content finalement j'ai reussi a l'installer ave le le dossier flasher viper usb ,yeah trop content!! bon je commence un backup , je suis le tuto tout va bien , jusqu'au moment ou il y a une message d'erreur RM ( c'est quoi RM ?) disant "Cobras bios remote it's not responding" ( en gros un truck comme ça , désolé de mon anglais et mon manque de memoire) arf !! ( sachant que j'ai connecté l'adaptateur sub au port parrel 1de la NGC, et j'ai mits les switch en off, par contre j'ai pas connecté la nappe argenté) alors que puis-je faire pour regler ce probleme ?????? merci d'avance
  9. oui j'ai bien peur que oui demain j'y retourne au magasin, pour qu'on mette le port usb , et tout ce qu'il faut pour que sa marche!!! Il y a t'il un moyen de savoir quel puce il y a dans la console ?? merci
  10. bonsoir d'abord une petite presentation ,ben je m'appelle olivier et debutant concernant le magnifique monde des puces et import lol JE me suis acheté une gamecube modifié avec la viper extreme , bon je dois retourné au magasin car ils ne m'ont pas passé l'adaptateur usb arf!!! Une petite precision, dans ce tutorial ( que je trouve excellent d'ailleurs), les switchs se trouve sur l'adaptateur usb ?? apres j'ai remarqué que la puce a était flashé avec le bios cobra 1.2, bon voila question: est -ce j'aurai des problemes avec ce bios , quand je poserai l'adaptateur usb ??? et pour faire mes backup avec le ports usb, est-ce le bon bios?? bon voila , merci beaucoup d'avance et bonne soirée ps: question bête, est ce qu'il faudra que je dise au gars du magasin, comment dire, s'il faut encore bidouiller pour que l'adaptateur usb marche ou faut juste mettre l'adaptateur comme ça ?? bon voila c'est tout et encore merci