Thony

Membres
  • Compteur de contenus

    1 043
  • Inscription

  • Dernière visite

Tout ce qui a été posté par Thony

  1. Thony

    Redirection Vers Citibank

    je viens encore de l'avoir bêtement sur le site http://www.gx-mod.com/ et je viens aussi de Belgique.
  2. ça me semble bizarre qu'ils t'aient juste répondu ça... il ne t'ont pas demandé pour quel site tu ferais le test? ou tu l'avais peut-être indiqué dans ton mail... En gros, il enverrait à presque n'importe qui....
  3. oui mais bon, vaut mieux avec le 3.1.3 de sauvegardé quand même apparemment. Sinon, il y a une fonction dans Cydia qui le fait automatiquement mais apparemment ça ne fonctionne pas des masses chez moi... il me marque This device has a pending TSS request.... je découvre petit à petit cette appareil.... mais ça semble simple (quand tout serra réglé avec Cydia... et avec la sauvegarde)
  4. Merci pour l'aide, si je fais restaurer, il met l'ipod en 4.0.2 donc je ne le fait pas. Pour le Spirit il dise qu'il faut l'activer, mais je ne voit pas encore ce que ça veut dire.... (sur le site Iphone?) edit: il est jailbreaké avec Spirit, maintenant, j'essai de faire une sauvegarde du SHSH mais il me marque juste : the device has a pending tss request... je suppose donc que ça devrait arriver....
  5. Bonjour, j'aimerai jailbreaker un ipod touch modèle MC. sur la toile, il y a pas mal d'information à gauche et à droite mais je n'ai rien trouvé qui correspondait exactement à mon appareil. d'ailleur je ne sais toujours pas si c'est un 2 ème génération ou 3ième Il est en FW 3.1.3 original. j'ai tenté la faille via le site jailbreakme (safari) mais ça n'a pas fonctionné.... Quelqu'un saurais m'en dire plus? merci d'avance
  6. Thony

    Viper360 0.1

    Salut, il est marqué qu'il la développer en 30 min bien mais il marque que fuck freexex... c'est quoi tout ces gens qui se tire tout le temps dans les pattes... Il me semble qu'il dit aussi qu'il n'est pas sur de compiler une autre mise à jour.
  7. Salut, tu pourrais peut être faire par genre, les jeux de course, combat, sport, etc.....
  8. Salut, tu peux laissé tomber, la seule méthode jusque maintenant pour lancer des homebrew est accesible seulement au fw <= 5.03
  9. non, le nom du disque c'est "Autre" sans espace..... il faut pas mettre la lettre du lecteur (dans un certain format)? j'ai tenté aussi mais ça ne fonctionne pas... et est-ce que les majuscules comptes? (je sais que sous windows non et linux oui mais samba?
  10. Salut; excuse moi pour la temps de réponse, j'ai été fort occupé ces derniers temps.... Sinon, ça fonctionne très bien maintenant, j'ai juste mis un dossier partager nommé toto à la racine... Mais quand je nomme le nom du disque dur alors que celui ci est partagé, ça ne fonctionne pas... bizarre... Merci pour l'aide ++
  11. Je partage tout le disque dur T: qui porte que nom "Autre" J'utilise le parfeu classique de Windows. et pour le nom d'utilisateur, j'ai mis le nom de la session dans windows XP et rien comme mot de passe car il n'y en a pas.
  12. Oui ça fonctionne parfaitement, je sais même lire les vidéo de youtube avec Mplayer.... Donc le soucis, c'est bien juste samba il me semble.... mais je ne parvient pas à le faire fonctionner....
  13. Salut, merci pour l'aide mais ça ne fonctionne pas, Par contre, ip1 = l'adresse ip du pc non? Sinon, j'ai tenté avec la nouvelle mise à jour et ça ne fonctionne pas non plus. Pour le mot de passe, j'en ai pas mis vu que il n'y en a pas pour la session Xp Donc ça donne ça mais ça ne fonctionne pas : #Samba share1 (smb1:/)ip1=192.168.1.2share1=Autreuser1=Rinopass1= EDIT : il n'y a pas quelque chose de spécial à installer pour faire fonctionner le réseau sur la WII? et il ne faudrait pas mettre le masque quelque part pour l'adresse réseau?
  14. Salut, Je tente d'accéder à des vidéo dans un dossier partager d'un Windows XP via Mplayer sur la wii mais impossible Voilà l'erreur que j'ai quand j'essai d'accéder à un DD partagé partage via smb "Error reconnecting to SMB1" Voici à quoi ressemble le fichier smb.conf #Samba share1 (smb1:/) ip1=192.168.1.2 share1=\Autre\ user1= pass1= le chemin d'accès au disque dur partagé est : \\192.168.1.2\Autre (T) J'ai tenté avec le nom de la machine dans user1 mais ça fonctionne pas non plus. Les disque dur son bien partagé puisque depuis ma xbox avec XBMC, ça fonctionne parfaitement...
  15. Ben normalement, il faut simplement faire comme si ta psp était brickée... avec une pandora baterie etc... Moi j'ai utilisé ce tuto : http://www.lan.st/showthread.php?t=1545 et ça devrait aller sans probleme, en suite tu fait un upgrade via la mise à jour réseau... Moi mon probleme c'était que ma mémoire flash était corrompue... et là c'est aussi expliquer dans le tuto plus bas....
  16. Et pour finir, je l'ai qd meme remise en 5.50 gen
  17. J'ai voulu changer tout simplement pour revenir aux CFW que j'ai toujours eu... les m33.... j'ai toujours la vision que les CFW GEN sont juste pour la pub de leur site et donc j'ai voulu revenir en arriere.... enfin j'ai réussi à réparrer la flash grace à ULTIMATE DAX MAGIC STICK il y a une partie qui sait réparer la NAND flash partiellement et donc ça a fonctionné...
  18. Bon comme je ne m'en sort pas et qu'on ne se bouscule pas pour répondre, voici l'état de ma psp: La flash0 est formatée (donc elle est vide, plus de ©fw et plus de recovery) la flash 1 impossible à formatée (elle est donc suremement corrompue), si je met une pandora avec la carte mémoire, j'ai bien le menu. Par contre, je n'arrive pas à installer un ©fw, mais le test CFW 5.00 m33 fonctionne. Quand j'essaie d'installer un ©fw, il commence à formatter la flash0 jusque là, c'est ok mais quand il veut formater la flash1, il plante et redémarre (à ce stade l'installation, c'est qu'à 1%) J'ai tenté de formater avec le programme flash1 formatter V2 (voir ici) Le problème c'est que j'ai une erreur 80020148. Si certains, on des idées, qu'ils n'hésitent pas. Bonne soirée EDIT: apparement le programme flahs1 formatter ne fonctionnerait plus. il serait directement intégré dans le recovery mode, le probleme est que je n'en ai plus sauf en passant par une pandora mais ça ne fonctionne pas, je suppose que c'est pcq c'est le recovery de la ms et donc il ne trouverai pas la flash1
  19. C'est justement ce que j'ai fait. Le problème c'est qu'il reste bloqué à formatting flash1 mais il l'a déjà pour le flash 0 donc il n'y a plus rien dans la psp.... Apparemment, il y aurait un problème dans ma flash 1 ce qui fait que je dois la réparer... un programme le fait apparemment, c'est flash 1 formatter mais j'arrive pas à le faire fonctionner... édit: petite précision, je n'ai évidement plus accès à rien même pas au recovery puisque la flash 0 est formatée..., il faut juste que je trouve un moyen de formater et réparer la flash1. mais je pense que le flash1 formatter ne fonctionne pas pcq je le fait aller avec le cfw de la carte mémoire...
  20. Salut, J'ai voulu repasser du 5.50 Gen à 5.00M33. j'ai tenté la mise à jour simplement mais l'a mise à jour 5.00m33 me dit que j'ai déjà une version plus récente du FW. Je me dit, je vais passer la la pandora. je m'en fait une, je la met.là il commence le travail formatting flash 0 et après il y a formatting flash1; c'est là que ça plante. depuis; plus aucun moyen de démarrer la psp sans la carte mémoire et la pandora batterie. J'ai fait une petite recherche il paraitrai que le homebrew Flash1 formatter pourrait la réparer. mais impossible de la faire démarrer comme indiqué. il me dise que je dois la mettre dans GAME/RECOVERY/ et de le démarrer depuis la menu recovery ce que j'ai fait mais là il me met erreur 80020148. j'ai donc testé en mettant driver m33, oefs, sony enfin tous et aucun résultat. Une idée? Merci d'avance
  21. Thony

    [WIP] Ellipsis: nouveau skin XBMC

    C'est domage, je pense surtout que c'est un mal entendu mais que en tout cas c'est pas voulu...
  22. Thony

    Avis Sur Un Site

    Salut, tiens,bizzare, ce matériel n'avait pas été interdit à la vente?
  23. Désolé pour le nouveau sujet mais je pense que c'est un programme assez bien et comme on ne sait pas faire "répondre" aux articles dans cette section, je suis obligé d'en créer un nouveau. sources : http://www.wii-info.fr/news-1084-pimp-my-wii-1-01.htm
  24. Thony

    Wifi Avec Une Clé Usb Ap

    J'ai tenté le mode ad hoc mais apparemment la WII ne gère pas le mode. Sinon je voulais faire un vrai AP pour l'utiliser aussi avec ma psp.... Sinon j'ai testé aussi avec SoftAP de chez Gigabyte mais j'ai pas réussi et apparemment, ça ne fonctionnerai pas... Je vais retenté avec ton astuce mais il me semble que la Wii ne supporte pas le mode as hoc edit : c'est pour émettre depuis un eeepc 1000h edit : Tout fonctionne nickel
  25. Thony

    Wifi Avec Une Clé Usb Ap

    C'est commandé depuis vendredi. Ce que j'ai peur c'est qu'il ne marque que c'est compatible avec les dernière norme et il parle surtout de la B alors qu'il y a la G et maintenant la N et j'ai donc peur que la bande passante ne soit pas assez élevé. et ça veut aussi dire que le produit est assez ancien... Je suis confiant aussi, on verra bien....