KrichKa

Membres
  • Compteur de contenus

    14
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de KrichKa

  • Rang
    Débutant
  1. Bounjour all, Je possede une xbox 1.6b / exploit UXE via splinter cell / Emulateur 64+snes / XBMC/DD 80 Go Aprés installation de tout ce bazard (merci infiniment au tuto de gueux) Je me suis aperçu que les DVD ne se lancaient que rarement ! Avant sa marchait impecablement, et depuis que j'ai installé XBMC, mes menu de DVD , ou lorsque j'essaye de changer de chapitre avec ma telecommande, Un ecran vert apparait comme quoi je doit apelé le service technique. Mais avant l'installation de XBMC , mes menu DVD, changement de chapitre, etc .. fonctionait parfaitement Donc c'est pour cela que je vous demande conseil, Comment puis-je fixé se probleme de DVD ??? merci davance ++
  2. KrichKa

    Dd Maxtor 80g Diamondmax Plus 9

    Sa marche !!!!!! J'arive a lancer mes backup a partir du DD Merci pour votre aide !
  3. Merci de ton aide Mais tu ne repond a aucune de mes questions :s Je sais que c'est le bios X5035 qu'il faut que j'utilise, et sa sur le bank 3 ( 512k ) Mais la seul maniere d'y parvenir est de passer par l'OS de la puce pour l'installer. et ma question était : "Comment puis-je installer un bios sans passer par l'os???" De toute maniere j'ai mis a la poubelle cette ^$$ù*^ù$ de puce et je suis passer a l'exploit . Sa revien bcp moin cher, bcp moin de perte de temps et puis sa te permet d'en faire profiter tes potes ! VIVE L EXPLOIT !!!!
  4. KrichKa

    Dd Maxtor 80g Diamondmax Plus 9

    ok dac ! J'essaye sa dès que je rentre du boulo se soir ! Je vous tiens au courant de la manip Merci encor pour votre aide
  5. Bonjour, Aprés avoir galéré milles et maintes fois avec la !ù$<#!§ de spiderGX (sur xbox 1.6b) J'ai adopté la technique "exploit" avec splinter cell ( sa marche du feu de dieu !!!! MERCI ADOUBEUR & gueux) J'ai voulu changer mon DD d'origine de xbox, pour mettre un : "Maxtor DiamondMaxplus 9 6Y080L0" de 80Gb. Pour préparé se DD, je suis passé par xboxHDDM, tout se passe bien ! sa marche , etc ... Je le met dans ma xbox, je load un backup de jeux, et au chargement il s'arrete!(loading du jeu) Je test un autre jeux, pareil !!! il se plante lors du chargement ! Je rebranche mon DD d'origine de bobox, et la sa marche ! Le jeu se load bien ! Alor voila ma question : Est-ce dû au faite que mon HDD maxtor n'ai lockable que sur xbox 1.6 ? (alor que je possede une 1.6b) voir article de DD lockable -> http://xboxdrives.x-pec.com/?p=drive&did=2992 Merci de votre aide d'avance @ ++
  6. Bonjour all, Je possede une x-box V1.6B, et une spiderGX. ( instalation OK ) J'ai un probleme de manette non-reconnu sur l'OS de la spiderGX (comme pas mal d'utilisateur ). Après avoir lu et re-lu tout les topics concernant se probleme, je constate qu'il ni a pas de solution connu a se jour pour réparer se probleme. Alor c'est pour cela que je vous demande conseil : -Puis-je installer un bios different SANS passer par l'OS de la puce ??! -Comment mettre a jour l'OS de la puce SANS passer par le web OS de la puce ??! (V 1.10 instalé -> v1.12 conu a se jour ) Avec les CD bootable ( comme le MASTER CD de gueux par exemple), il est dis,je cite : Vu que j'arrive a booté sur l'OS de ma puce, mais sur AUCUN bank, ma puce est-elle reconnu comme "fonctionnelle" ou pas ??? Merci de votre aide ....... @+
  7. KrichKa

    Menu Spidergx

    Slt all, Je possède une xbox V1.6b et une spiderGX J'ai reussi sans mal a installé cette puce : -je met la puce OFF -> 5 led allumé -> OK -je met la puce ON -> 4 led allumé -> OK (d'après la majorité des utilisateurs) Une fois la puce ON, je demarre ma x-box et je tombe direct sur l'OS de la spiderGX. - Je prend ma manette OFFICIEL (la petite), jappui sur les boutons prédéfini par le guide d'utilisation de la team "SpiderGX" -----> IMPOSSIBLE , aucune manipulation est possible !!!! - Je prend ma manette OFFICIEL (la grande), jappui sur les boutons prédéfini par le guide d'utilisation de la team "SpiderGX" -----> IMPOSSIBLE , aucune manipulation est possible !!!! - Je prend ma manette NON-OFFICIEL (acheté a ominfo), jappui sur les boutons prédéfini par le guide d'utilisation de la team "SpiderGX" -----> IMPOSSIBLE , aucune manipulation est possible !!!! Je prend ma telecommande (acheté a ominfo), --> SA MARCHE !!! Mise a part qu'il ni a aucune "logique" de navigation ! si jappui par exemple sur "fleche du bas" 1 fois , il ne fera rien alor que si jappui dessu 5 fois de suite rapidement , il descendra d'un menu ...... J'ai alor re-re-renvoyé ma puce chez ominfo (car les 2 premieres fois la puce ne marchait pas du tout !!) Ils ont testé la puce, chez eux TOUT marche bien ! ils l'ont flashé avec "Evox" Remarques -> Il ne savent pas qu'elle version de evox !! -> Il ne savent pas sur quel bank ils l'ont mis !! -> J'ai payé 10 € de "reparation" a ominfo alors que j'en suis toujours au meme point !!! Alors voici mes questions : - Quelqu'un sait-il comment faire pour "valider" avec la telecommande ??? - A quoi est du se "blok" de manette ??? - Y-a-t-il un moyen de reparer se "blocage" ??? Merci davance pour votre aide , car la je sature ! :fouf:
  8. C'est surement ta puce ki est defectueuse, Ne croi pa ke tu as la poise, tu rentre simplement dans la norme des utilisateur de la spiderGX Tout ceu de ma connaissance, on eu un pb du genre ! La puce n'ai simplement pa encor fini !
  9. KrichKa

    Probleme Sur Spidergx

    Oui cela est normal , J'ai recement apelé le techknicien ominfo, et il ma confirmé ke kan : -la puce est OFF -> 5 LED alumé -la puce est ON -> 4 LED alumé. C'est dailleur la LED sur lakel ils ont fait une erreur sur le plan de montage de la spiderGX.
  10. pareillement !!!! J'ai acheté sa chez ominfo! Et je mapersoi de plus en plus ke cette puce est vraiment !ù*$%^##ù*!
  11. cherchez pa plu loin, Je possede ossi une spiderGX avec xbox 1.6 C'est deja la 2eme defectueuse kils menvoient !!!!!! Et g reussi a trouver un bug ke personne dans le monde arivent a avoir ! 1er bug -> la consol boot bien, mais kan jactiv la puce, elle reboot 3 fois 2eme bug -> Tou marche nikel, jariv a booté sur l'OS, mais mes manete ne sont pa pris en compte :s, seul ma telecommande me permet de faire fleche du haut et fleche du ba. C'est ce ki sapele la "POISE" :fouf: Je renvoi encor une foi ma puce, sa fra ke ma 3 eme , Si cette derniere ne marche pa, je croi ke je vai sortir mon fusil a pompe
  12. KrichKa

    Probleme Spidergx Pour Xbox 1.6

    Et si , c'est une officiel :s
  13. Bonjour tou le monde, g acheté la spiderGX et je possede une xbox 1.6 J'ai instalé la puce san probleme, elle se lance et tou, tou va bien !!! Mais une fois ke je suis dans lecran de navigation de la spiderGX, ma manette n'ai pa pri en compte !!!!! Je desactive la puce, La manete marche ! Je reactive la puce, La manette ne marche plus ! J'ai deja testé tout les ports de manette possible, mais il en est rien !!! C'e n'ai pa une histoire de bios ou dash a changé ???? car jai lu plusieur tuto, et bcp de personne disent ke spiderGX est une *!§ù*¤^#! de puce Mais quelques personne disent kil faut des bios et dashboard speciaux avec cette puce. Ke doi je faire sil vous plait ??????
  14. KrichKa

    Pb Spidergx

    Bonjour tt le monde, Apré avoir acheté la puce spiderGX+xbox V1.6, il c'est avéré ke la puce ne marchai pa ! Sur ceu, je la renvoi , il me la re-renvoie. J'ai recu hier ma 2eme puce spiderGX , cété bien une ****** materielle. Du coup, je la reinstall proprement une 2 eme fois! Et la BINGO!!!! je sui tou content de moi, je vois aparaitre lecrant de demarage de puce etc..... bref TOUT VA BIEN, Mise a part ke lorske je me suis penché sur le menu pour faire les configs, IMPOSSIBLE de navigué dedans !!!!!! Je desactiv la puce, je boot ecran x-box normal, la manette fonctione parfaitement !!!! Je réactiv la puce, je boot ecran spiderGX, la manette NE MARCHE PLU Solution: - J'ai essayé de brancher la manette OFFICIEL sur les 4 port ---> toujour rien !!!! - J'ai essayé de brancher la manette secondaire sur les 4 port ---> toujour rien !!!! - J'ai essayé de brancher ma TELECOMANDE sur les 4 port ---> SA MARCHE !!!! A part ke je ne peu pa validé, donc je me retrouve bloké ds le menu de spiderGX a pouvoir faire fleche du ba et fleche du haut san pouvoir rentré dans ocun menu !!!!!!!!!! J'ai apelé le service tecknik, il mon di kil fallai ke je renvoye la puce SpiderGX a mes frai ......... Donc je commence a douté de leur efficacité! alor je fai apel a vous , Merci davance pour votre aide ++