Giants

Membres
  • Compteur de contenus

    433
  • Inscription

  • Dernière visite

Tout ce qui a été posté par Giants

  1. Yup, Je viens tout juste de lacher ma perfo. dur dur les parpaings de plancher, pi c'est profond c'te saloperie. bref, mon cable RJ45 est passé entre mon salon et ma piece Info, restera plus qu'a cabler ca demain tranquilou. pour info ton tuto je l'ai testé sous XP, pas sous linux. Sous linux je suis en train de tester aussi. Sous debian j'ai trouve le mkvtoolkit qui comprends (entre autre) mkvextract (sans gui mais bon... pas grave) L'extraction de la video et des pistes ac3 fonctionne Je testerais le mux demain. Keep on line
  2. Yup, Je viens tout juste de la mettre a jour donc (je lie) : 2.30 Le serveur est sous Debian Version de soft d'installe : MediaTomb UPnP Server version 0.11.0 Configuration de base de mediatomb (ligne 23 et 65) modifié de(s) fichiers de conf. LAST UPDATE Ok, ca semble etre un beau merdier MediaTomb quand meme, Probleme resolus, partage des fichiers via un browser etait pas tout a fait bon ! Le fichier est bien vue maintenant et la PS3 le lie bien. par contre, ca rame GRAVE sur ce fichier ! Je suis cablé comme ca : PS3 relié en cuivre sur boitier CPL 85 Mbps Ma piece a l'etage : Serveur Debian (avec mediatomb donc) Serveur Linux relié sur mon routeur WRT54GL avec firmware Tomato v1.19.1463 en cuivre Routeur WRT54GL relié a ma Freebox V5 en cuivre aussi ! Faudrait que j'essayé sans le CPL, peut etre un peut juste le 85 Mbps pour du flux en 1080p >> MAJ : OK, modification de liaison de ma ps3, direct relié en cuivre sur mon routeur >> Bein ouai, ca change tout ! plus aucun ramage, son en 5.1 NICKEL >> Reste plus qu'a passer un cable entre mes 2 etages et jeter mon CPL... chouette ! En tout cas, je valide (si il fallait), ta methode/ Tres rapide et facile et aucune perte de donnée ! Que du bon