testtest_200

Membres
  • Compteur de contenus

    34
  • Inscription

  • Dernière visite

Tout ce qui a été posté par testtest_200

  1. Bonjour, Je te confirme que ce skin fonctionne et qu'une nouvelle version est en prévision pour les prochaines semaines. Pour moi, utilisant la xbox exclusivement en media center, c est le meilleur skin actuel. Pour ce qui est de la vignette des films, le plus simple est de mettre un fichier .tbn par exemple disons que nous avons un film qui porte le nom toto.avi. Pour avoir la vignette sous Aeon, il te faut une image toto.tbn (une image toto.jpg ou toto.bmp renomee en toto.tbn) Voilou ...... Pour ce qui est des scripts, ceux que j'utilise sont : - Cauet - Cdanslair - Le dernier journ
  2. testtest_200

    Canalplus.py V2b

    Bonjour, Non je ne pense pas .... Si on regarde les quelques posts plus haut, la sélection n'apparait pas avec le skin Aeon. Je suis dans ce cas.
  3. testtest_200

    Canalplus.py V2b

    Bonjour, Bravo pour ce skin qui est certe en version bêta mais qui a le merite de fonctionner !!! J'utilise également le skin Aeon (qui par ailleur devrait avoir une MAJ d'ici les prochains jours ....) Une petite idée sur le fait que la sélection "ne fonctionne pas" sous ce skin ?? Merci
  4. testtest_200

    Media Stream

    Salut, En fait c'était prévu mais la sauvegarde des params ne semble en effet pas marcher, je vais essayer de voir ça ce we Merci A+ OK, merci.
  5. testtest_200

    Media Stream

    Bonjour, Tout d'abord, BRAVO pour ce script. Juste une petite remarque, j'ai bien noté qu'en appuyant sur la touche Y, on pouvait lire les médias directememnt en streaming, mais lorsque l'on relance Media Stream V0.84, les médias sont à nouveau en mode "téléchargement". N'y a-t-il pas un moyen simple de mettre par défaud les médias en streaming ? Merci d'avance.
  6. Ok Merci ..... Et biens paix à son âme alors
  7. Si elle n'est plus modifiée, c'est sans espoir .... ==> Bonsoir, Je ne comprends pas trop ta remarque .... Pourrais tu m expliquer ? Si elle est modifiée, je ne vois pas comment faire non plus ... Merci d avance
  8. Merci de ta réponse Panda. Ya t il un moyen de réparer ce Pb ? ou bien est ce H.S ? Merci
  9. Bonjour, Voilà j 'ai un Pb avec une console qu'un ami m'a amené : Tout démarre correctement, mais sans image (juste un flash blanc au boot et à l 'arrêt). d'après lui, c est arrivé pendant ces vacances et certainement du à une sur tension. Pour ma part, j'ai ouvert la boiboite, et rien de spécial ......... Cette xbox n'a plus de modchip. Elle détecte bien la présence du câble (j ai meme essayé avec un cable RVB ==> Commutation OK, mais pas d image) Je pense pour ma part que la carte mere est HS. Avez vous des tests supplémentaires à me faire faire, une solution miracle ou bien est