XxSpiritFroO

Membres
  • Compteur de contenus

    3 664
  • Inscription

  • Dernière visite

Tout ce qui a été posté par XxSpiritFroO

  1. XxSpiritFroO

    Tif Pong 2.00

    Moi pong se lance pas je l'ai mis dans "PHOTO" et sans "frame_buffer.png" ni 'h.bin" a la racine de ma MS , ma PSP plante :'( . Help please .
  2. Bon c'est encore moi XD C'était juste pour dire que ca marchais , mais est ce que c'est normal si une fois le code lancé la psp ne réagie plus et on est obliger d'enlever la batterie ?
  3. Ouais mais j'ai quand meme un probleme meme sans rentrer dans la MS quand je fait "dioporama" ca plante quand meme help mee !
  4. Haaa ok j'avais pas compris qu'il falais mettre en diapo XD . Merci a tous
  5. UP ca serait sympatiK de répondre
  6. Salut a tous , Comme tout le monde la sait l'exploit de la 2.0 se developpe a grande vitesse et etant possesseur de ce firmware (j'ai upgrader comme un c** avant j'avais la 1.5 ) j'essaye de faire tourner l'Exploit mais le probleme c'est que meme en suivant les instructions ma PSP plante quand je me rends dans le repertoire PHOTO . Je procède comme ca : -Je fout le "frame_buffer.png" dans X:/PSP/PHOTO . -Je le met ensuite en fond d'écran et je le suprime de mon dossier X:/PSP/PHOTO . -Je prend un "h.bin" (téléchargé sur gueux) et je le place a la racine de ma MS . -Je prend la fichier "overflow.tif" et je le place dans X:/PSP/PHOTO . Voila et quand je vais dans le repertoire PHOTO ma PSP plante , Je sait pas quoi faire si quelqu'un pouvais m'aider en me disant exactement ce que j'doit faire ca serait sympa . Merci @+