gregauz

Membres
  • Compteur de contenus

    233
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de gregauz

  • Rang
    Membre
  1. Merci pour ton dossier très complet ! Je vais regarder ça de plus prêt j'ai besoin de temps pour configurer tous ça mais c'est pas insurmontable :-)
  2. Merci beaucoup ! Je viens de télécharger windows media player classic et l'image est fluide !!! (je vais quand même mettre à jour mes drivers, ça peut faire que du bien) Je ne suis pas certain que la qualité de l'image soit à l'identique que sur quicktime mais là n'est pas le plus important ! Encore merci beaucoup les gars ! Si vous êtes fan de trés belles images et vous souhaitez découvrir mon sport favoris (kite surf), je vous invite à regarder cette superbe vidéo (environ 640Mo) Toujours d'aussi bons conseils sur ce site. Encore merci!! A plus
  3. merci pour vos réponses. Je met à jour mes drivers vidéos et je télécharge vlc ainsi que windows media player classic et je vous tiens au courant des résultats
  4. Salut à tous, je vous présente mon problème, je viens d'acquérir une TV LED (Samsung UE40B6000). Je souhaite dans un futur proche relier mon PC à ma TV. J'ai récupéré une vidéo sur le site suivant : http://www2.bandit3.com/download.php?F=Fil...1080p_4Mbps.mp4 . Ma grande surprise fut de voir que la vidéo saccade sur mon PC (Quiktime). Alors je souhaite savoir ou est le problème! Un problème de codec ? Ma config n'est pas bonne ? Ma config -Intel Core2duo 2.4Ghz - 3 Go Ram - Leadteak GT THX 512 Mo - disque dur raptor 74 Go 10 000 tr /min Merci pour vos réponses !!!
  5. gregauz

    Codage Html Petit Probleme

    Salut à tous, Petit hors sujet, tu as fait une petite faute d'orthographe je pense sur "Fonts d'écran", c'est plutôt "Fond d'écran" sinon c'est sympa le design Voila voila a plus
  6. gregauz

    Enregistre L'entré Audio

    Salut Snake, pourquoi tu n'utiliserais pas le magnétophone de windows pour faire ça ? 1) tu enregistres en wav 2) tu convertis en mp3 avec le logiciel qui va bien. Je suis généreux aujourd'hui tien un lien qui va te renseigner http://www.sebsite.org/article.php3?id_article=71 A plus
  7. Salut, pour ton problème: Vérifie avec un casque ou autre source que ton kit 2.1 pour voir si le phénomène ne se reproduit pas, si c'est la cas verifie dans tes options de sons tu dois avoir cochez une option ou demandé un effet de balance sur le son. A plus
  8. Salut, procure toi un ohmètre, moi c'est ce que j'utilise dans ces conditions. a plus
  9. gregauz

    He Is Back

    Salut, je pensais que les vieux étaient tous partis mais non !!! Ca se fête tous ça. A plus
  10. Salut, as tu verifier si tes disque durs sont bien en MAITRE ESCLAVE (Master, slave) sinon c'est sur ça ne fonctionnera jamais et ne sera jamais reconnu dans le bios par la même occasion. Je rappelle tu mets le disque dur BOOT (avec ton système d'exploitation) en MASTER, et l'autre en SLAVE. Pour tes graveurs pas d'importance, tu met l'un ou l'autre en SLAVE et MASTER. P.S: Pour changer SLAVE ou MASTER, il s'agit d'un petit jumper situer derriere le disque dur qui est à déplacer A plus
  11. Bonjour à tous, pour plus d'info sur ta ligne, pourrais tu nous donner les caractérisitque de ta ligne: Va sur degrouptest.com et tape ton numéro de téléphone. Donne nous la longeur par rapport au DSLAM tes atténuations... Cordialement GreGauz
  12. Salut a tous, j'ai acheter pinnacle "studio 10 plus" qui est pas mal pour le montage video mais se mélange les pinceau lors de ;l'élaboration du menu dvd mais tout se que tu demandes pour ton menu et réalisable avec ce logiciel. L'arme utlime que j'ai trouvé est le dernier "ulead video studio 10" avec ce logiciel que tu peut télécharger (en évaluation gratuite) sur le site du logiciel http://www.ulead.fr/vs/trial.htm Les menus sont ok avec possibilité de mettre même une video de fond ainsi que un mp3 avec menu et sous menus!!!! Donc voila du coup j'ai acheter aussi celui la. Par contre je le trouve pas trés performant au niveau du montage, beaucoup moins de possibilité par rapport à pinnacle Voila mon avis a plus
  13. Bonjour, un petit truc a faire aussi c'est d'installer firefox, si internet fonctionne alors tu as un spyware ou un truc du genre a plus
  14. gregauz

    Un Pc Qui S'éteint Tout Seul?

    Bonjour à tous, au niveau de la config, il s'agit: un P4 3.2GHz HT 1Go de Ram 7800 GTX (leadtek) alim 350 W (no name) il n'est pas overclocké pour la terre pas de probleme il y a bien une terre sur la prise (j'ai regardé si elle est bien relié) je pense moi aussi que le probleme vient de l'alim mais bon ça me fait chier d'avancé un diagnostique comme ça sans en être sur. En tout cas, vous me rassuré en me disant que la panne n'est pas si évidente . Je pense que je vais changé d'alim pour voir mais bon une bonne alim n'est pas donné. a plus et encore merci de toute vos réponses bye
  15. Bonjour, tout d'abord bonne année à tous!!! Pour moi l'année commence mal, en effet je dois chercher une panne sur un pc qui n'est pas des plus évidentes!!! Le PC s'éteind tout seul (il ne passe pas par une fermeture de windows). L'arret est brutal. Ce phénoméne est trés aléatoire. Il peut trés bien fonctionner pendant 5 heures en demandant un fonctionnement intense (jeux, RIP d'un DVD...) sans probléme. Mais un rien peu trés bien le faire éteindre. Il peu trés bien s'éteindre au bout de 2 minute comme 24 heure ou pas du tout (fonctionnement normal). Les tension on l'air bonne. Les température aussi. Donc là je sais plus quoi faire. Si vous avez une piste merci de m'aider. Merci de vos réponses Bye