NooNooRS

Membres
  • Compteur de contenus

    12
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de NooNooRS

  • Rang
    Débutant
  1. NooNooRS

    Problèmes De Manettes....

    Bon je ramènes les manettes là où je les ai achetées, elles ne marchent plus "puce désactivée" et ne marchent plus chez la xbox pucée de référence. Donc c'est qu'elles doivent avoir un problème. Elles sont encore sous garantie. Je vous tiens au courant. PS: les manettes officielles coutent ptetre 40€, mais au moins elles ne grillent pas au 3ème démarrage!!!!!
  2. NooNooRS

    Problèmes De Manettes....

    plop Réessaye tes fameuses manettes puce désactivée, voir si elle fontionnent... normalement oui, mias il peut etre bon de s'en assurer.. @+ Je peux plus j'ai soudé la puce.....
  3. NooNooRS

    Problèmes De Manettes....

    Bonsoir à tous!!!! Bon ben j'ai flashé ma puce avec le bios M8+, mais ça ne marche toujours pas eek Quelqu'un a une idée???? :fouf:
  4. NooNooRS

    Problèmes De Manettes....

    Un petit détail qui n'a pas été précisé : mes manettes marchaient avant que j'installe ma puce sur ma console. Il s'est passé quelque chose en installant la puce, mais quoi? Quel BIOS doit-on installé? Je pense que le BIOS que j'ai, n'est pas assez récent et ne reconnait pas mes manettes au démarrage de la console...
  5. NooNooRS

    Problèmes De Manettes....

    ça aurait été trop facile Tout les ports fonctionnent, j'ai essayé la manette officielle sur tout les ports et ça marche.... Est-ceque ça viendrai tpas du BIOS???????
  6. NooNooRS

    Problèmes De Manettes....

    Euuuuuuhh pourquoi personne ne veut répondre????
  7. Bonjour à tous! Bon voilà ça y est j'ai installé ma xbit, je n'y arrivai pas en l'installant normalement, alors je l'ai soudé et maintenant ça marche!!!!!!! Enfin presque..... En effet, les manettes qui ne sont pas de chez microsoft ne marchent pas!!!! Je comprends pas je les ai essayées sur une xbox pucée d'un pote et elles marchent très bien mais pas sur la mienne!!!! J'ai mis le bois xecuter 2 dans la bank 4. Est-ce que kkun a dejà eu le blème? Si oui comment on fait? J'ai cherché sur le forum mais j'ai pas trouvé (j'ai ptetre mal cherché aussi!!) Merci d'avance les gars!!!!!
  8. NooNooRS

    Pb De Démarrage Avec La Xbit

    Bon ben ça marche toujours pas, j'ai gravé l'autoinstaller deluxe sur un dvd datawrite en 4x pour assurer le coup. J'arrete de jouer sur le d0 et elle ne veut rien savoir........ Je commence à tourner en bourrique ça me soule! C'est quoi la technique tsop? Au pire je fais comme ça et tant pis pour les 30€
  9. NooNooRS

    Pb De Démarrage Avec La Xbit

    Bon recentrons le débat!!! ça ne marche toujours pas, j'ai pourtant fait ta combine, nico. je vais essayé de graver un master cd sur un dvd datawrite (comme indiqué sur ton topic) et on va voir. En tout cas même en grattant le vernis ça ne démarre pas. Enfin, si ça démarre mais avec les msdashboard. ++
  10. NooNooRS

    Pb De Démarrage Avec La Xbit

    Désolé pour le retard pour la réponse, mais il y en a qui ne sont plus en vacances Bon là je comprends plus rien......... La xbox boote sur le dur... Et c'est le ms dashboard! J'ai essayé de réinstaler puce, mais là c'est pareil!!! Et pourtant j'ai toujours la led qui s'allume sur la carte et la config de bios pour le bios 4 est bonne. Et pour répondre à vos questions, mon lecteur est bien un thomson. C'est vraiment de la daube à ce point? Pour une fois, c'est pas une fille qui est en train de me rendre fou!!!!
  11. NooNooRS

    Pb De Démarrage Avec La Xbit

    C'est sûr si je mets pas toutes les infos, on pourra jamais m'aider!!!! ^_^ Alors Snow voivi les réponses ! Premièrement, non je ne change pas le DD. Je prefere me graver les jeux avec zxbtools, question de gout. Ensuite j'ai gravé le cd master de gueux, mais ça ne marche toujours pas. Par contre je l'ai gravé sur un cdrw, est-ce que ça compte? Et enfin, la version de ma bobox c'est une 1.0. Et j'installe la xbit sans soudure, c'est d'ailleurs pour ça que je l'ai choise (j'aurai mieux fait de me ccouper une c...ille le jour où je l'ai achetée...). Pour info, l'emplacement du connecteur où doit aller la puce est comblée par des soudures, ce qui ne facilite pas la chose!!! +++
  12. Bonjour à tous!!!! Bon voilà je vous explique mon problème : Donc j'ai acheté la XBIT chez absolute en promo à 30€ que j'ai vu sur le site. Je la reçois je la déballe et là commence la galère!!!! Pour la programmer : QUELLE MISERE!!!! Heureusement j'ai bien suivi vos conseils et j'y suis arrivé. Mais là maintenant que j'y suis arrivé, la xbox ne veut plus démarré!!! eek eek eek Je m'explique : au démarrage, je vois le logo xbox qui s'affiche, et après l'animation, au bout de 10 secondes, il y a un message qui apparait en 5 ou 6 langues en disant qu'il faut que j'appelle le SAV de bilou, et la led de commande lecteur dvd qui clignote en vert et rouge. Alors qu'est-ce qu'il se passe???? J'ai programmé le bios X2.4983 dans la bank 4, bios 4. J'ai bien fais gaffe à la config pour démarrer sur le bios 4. Est-ce que c'est ça un frag??? (et oui je suis un noobs, et des fois je comprends pas tout ce que vous écrivez.... ) Merci de me répondre rapidement, parceque si ça continue je vais la faire passer par la fenetre la bobox!!!! ++