jasback

Membres
  • Compteur de contenus

    41
  • Inscription

  • Dernière visite

Messages posté(e)s par jasback


  1. Salut à tous

     

    J'ai récement acquis une Xbox , j'y ai fais un softmod ( la méthode avec Carte mémoire, splintercell et la save ) . J'ai installé coin ops dessus, le problème est que le Coin ops reboot à chaque fois . Il cherche, cherche, cherche et cherche encore au démarrage ><

     

    J'ai cherché un peu partout mais étant une pine, je vois pas du tout ou est le problème

     

    Une idée  ? thx


  2. Hello

    Alors j'ai tester ff7 platinium, il passe pas . ff8 et ff9 normal, passe pas. Metal gear solid , passe pas . Metal Gear Mission Spécial, il est passé .. Je comprend pas :/

    Tu me parle de custom FW, c'est possible de faire ça sans trop bidouiller la console ? Parce que j'y connais pas grand chose .


  3. Hello

    Voila j'ai une ps3 fat acheté à la sortie, sa fait maintenant un moment . J'ai pas de probleme pour lire les films bluray ou les jeux ps3.

    La , je voulais me faire un petit MGS 1, pas de probleme encore une fois le jeu passe . Puis , j'ai voulu essayé mon ff7.

    La rien ne ce passe .. Je me dis que c'est peut etre le jeu meme si il est nickel, alors je test le 8, pareil il passe pas ..

    Sa viendrait d'ou à votre avis ? J'ai pas de firmware spécial sur ma console et je crois pas qu'elle soit à jour depuis longtemps .. Sa viendrait peut etre de ça ?


  4. C'est quoi son modèle exact ? état de la console, de l'écran, du lecteur UMD, carte mémoire avec ou non...etc?

    C'est le model champagne gold 1000, celle ci exactement psp-champagne-gold.jpg l'état de la console est tres bon, la coque est seulement un peu rayé derriere et il y a une memory stick8 giga


  5. Bonjour, jaimerais vendre ma psp qui est une edition limité. jaimerais savoir si je peux demandé une estimation sur le forum avant d'entreprendre des demarches afin de la vendre.


  6. Bonsoir à tous !

    Voila j'ai ressortis ma xbox recement , j'ai voulu bricoler un petit peu ce qu'il y avait dedans ( je m'y connais pas des masses mais bon ) . J'explique un peu ce que j'ai fais . J'ai apparament une puce duo2 à l'interieur et j'avais le dashbord unleash .

    Je suis passé par le FTP pour changer tous ça, j'ai effacé et mis evolution x . Jusque la pas de probleme, je relance la xbox et elle reconnait le dashbord sans soucis .

    Tout vas bien donc sauf que, j'ai voulu apres ( je sais pas pourquoi xD ) rechanger de dashbord et j'ai refais la meme manip en effaçant et recopiant directement autre chose . Sauf que la j'ai l'erreur 16 et plus d'acces à la xbox via le ftp ..

    Je suis aller sur un vieil ordinateur qui trainais pour formater le dd de la xbox, et y recopier le dashboard qui fonctionnais tout à l'heure . Sa ne change rien :/

    J'en ai essayé plusieurs j'ai toujours le meme probleme ..

    Quelqu'un à une idée ? J'imagine que j'ai fais pas mal de mauvaise manip, mais y a peut etre moyen de sauver quelques chose ..

    Merci à vous

    edit: Ah oué mon lecteur il a lair de faire le mort :o Il s'ouvrait tout seul puis la plus rien :/


  7. Bon, j'ai ramener ma console au mag, on me la tester avec deux puces apparament, avec toujours le meme probleme . On ma dit que sa pourrait venir de l'optic ( alors que les jeux authentique fonctionne ) bref c'est pas grave

    Me suis fait rembourser comme ça pas d'histoire .


  8. Double post ( je m'en escuse )

    Pour dire que , bah la ça fonctionne .. Apres avoir essayé apres 5 minutes débrancher, jai laisser le dvd dedans. Je l'ai re débrancher . La je l'a rallume ( comme sa pour voir ) et sa fonctionne ..

    J'ai assez peur d'enlever le dvd de la console si sa refonctionne plus >.< .

    En tout cas, je pense pas que sa puisse venir de l'optic de la console finalement . Elle lit tout les originaux et les verbatims la .

    Qu'en pensez vous ? ( bonne nuit )


  9. Sa marche toujours pas .

    Je lai graver avec nero, mon graveur est un LG , mais j'ai essayé de graver sur mon portable asus également . Meme résultat . Il me semble que la puce est a jour . Le vendeur à fait quelques chose devant moi par rapport à ça


  10. Bonsoir à tous. Bon je suis assez noob niveau wii alors je me permet de poster ici .

    J'ai fais pucé ma Wii aujourdhui par un professionel . Wiikey2 apparament . Je test plusieurs gravure avec des dvd quelquonque . Les jeux ne passe pas .

    On me dit que l'optic de la wii est assez galere et qu'il faut utilisé des dvd verbatim. Je cours en acheter et regrave . Je met la galete dans la console et Oh miracle , le jeu ce lance !.

    Je jou un instant histoire de voir si tout est parfait, pas de soucis .

    Jai du jouer 15mn à tout casser .. ..

    Bref , j'étein ma console, et je vais faire autre chose . Environs 1h apres, je sors le dvd de la console pour écrire le nom du backup, je remet le dvd dans l'avale galete et la plus rien . Impossible de lire le dvd .. oO

    Je me pose des questions. La console lis parfaitement les originaux, lisait le backup ya une heure, et la plus rien .

    Sa peut venir de la puce ?

    Merci d'avance


  11. Le truc , c'est que ma console est déjà bannis. Donc bon . Sa me pose pas de soucis . La question que je me posais, c'etait de s'avoir si ça pouvais fonctionner en patchant les isos en wave 1 .

    ( Puis de toute facon , j'ai aucune idée de la facon de faire une MAJ de mon flash ^^ )