horny

Membres
  • Compteur de contenus

    775
  • Inscription

  • Dernière visite

Tout ce qui a été posté par horny

  1. horny

    Evolution Du Site?

    ok ,merci pour la réponse shak'
  2. horny

    Evolution Du Site?

    bonjour a tous je suis membre chez vous depuis un paquet d'années, meme si je ne commente pas beaucoups de posts.... je lis c'est deja bien je me pose une question depuis deja un an ou deux... GXmod va-t-il evoluer un peu? je veux dire le front site est un peu viellot vous ne trouvez pas? Il me semble que le forum a été refait il y a pas trés longtemps (genre un an), et de ce coté tout va bien. Mais c'est dommage de laisser ce gros bug php a propos de GXannonce, ce design (a mon gout) dépassé depuis l'an préhistoirique 2005 qu'allez vous faire? le site est-t-il a l'abandon? j'ai l'air
  3. horny

    Nouveau Teasing De La Team Xecuter

    ode avec HDD intégré , on dirait un emplacement 2.5" sur la droite du "truc" sa sent le truc onéreux / useless / pas simple a utiliser ...
  4. [dream] un hack sans avoir a rien dumper? [/dream]
  5. bon , toujours pareil apres triple erease puis reflash ma nand est clean d'apres 360 flashtool ( l'ecc est aussi créé correctement bien qu'inutile dans mon cas) aucune piste cramée, jai passé la CM au peigne fin, ya pas de bille d'étaim cachée ou autre subterfuge... ('dans l'ordre j'ai installer a puce, dumper, flasher le xell, constaté que cela ne marchait pas , puis re-injecter l'orig, puis retirer la puce)
  6. histoire que l'on se comprenne bien il s'agit d'un ecran noir sans puce je vais essayer le triple erease merci
  7. tout est dans le placement, ou l'isolation du cable CPU_RST moi c'est le boot rgh 2 que je trouve inadmissible, du coup je ne propose meme pas a mes clients pour les fat .
  8. bonjour j'ai tenté une install de coolrunner rev b sur une falcon... j'ai bien préparé la puce et utilisé un cable 50ohms, mais rien a faire, pas moyen d'avoir un boot sur xell dépité je décide de renvoyer la nand d'origine dans la console , et aprés avoir dessouder la puce, surprise, rien ne marche je me retrouve avec une led verte clignotante (sans lecteur dvd), et aucun boot ni led rouge j'ai bien vérifier, je n'ai pas laisser d'étaim, couper de piste ou autre, ma nand a l'air clean dans 360flashtool (j'ai deux dumps) quelqu’un a t-il une idée svp ? par ce que la je commence a perdre d
  9. de plus les corona ne sont pas compatibles glitch !!
  10. tu m'arraches les mots de la bouche hxxp://blog.eu.playstation.com/2011/11/30/ps3-system-software-update-v-4-00/
  11. bonsoir je suis dans le meme cas pour une jasper 16mo (small block) le xell boot bien, mais impossible de booter un dash hacker j'ai droit soit a un freez pendant le logo xbox, soit un e71, soit un black screen pendant le dump, j'ai eut un bad block le A06 (génant car en début de nand!) que j'ai tenté de remapper, suite a cela la console fait une led rouge sans afficher E71 a l'écran... jai généré mon image avec easy ggbuild de rogero, et flashé sous xell et via le spi usb , résultat identique en retirant la puce et en remettant l'orig.bin , tout remarche comme sur des roulettes.... mai
  12. horny

    Conseil

    tu ne dois pas allumer la console pour le dump , juste la connecter éléctriquement ensuite , si tes soudures sont bien faites (ou pas dailleurs) un simple dump ne risque pas de cramer la console. si cette étape se passe bien , cela te permettra d'etre sur de ton montage et donc t'inciter a aller de l'avant pour le ventilo , cherche des photos sur le net , sinon , envoi moi un mp et je t'en enverrai une d'une de mes slims demain ++
  13. !!! la console boot le xell si tu enleve ce fil ?? quand tu dis boot , tu dis boot le xell , ou boot classique sur le dash de M$ ? et quand le fil sur le r7r17 est soudé , et que tu n'a pas de signal video , les leds de la console font le "cercle de boot" ??? désolé pour ces question , mais je cherche a savoir d'ou vient mon pb.
  14. essaie de doubler le pt b (si je me trompe pas) celui qui va a la puce hana
  15. horny

    Probleme De Boot

    ben jai commandé , mais sa met des jours a arrivé... comme je vous l'ait dit c'était pour gagner du temps tfacon la console qui ne boot plus est mienne , donc pas grave
  16. oui ; jai appellé , téléphoné, le mec m'assure que c'est prog , et moi je suis sur de chez sur de mes soudures, la Slim ne boot pas et quand je vire tout et remet la nand d'orig , la console reboot normalement enfait , une fois l'ecc flashé , la console se comporte exactement pareil , avec ou SANS puce !!!!
  17. horny

    Probleme De Boot

    dans la lioste du matos compatible est écrit "CoolRunner XPLA3/ CoolRunner-II CPLDs", donc a priori , je dirais que "oui" sa marcherait , mais attends confirmation par d'autres membres apres, pour vérif si ta puce est bien prog, ya pas moyen je crois (sauf si on peut redumper?), sauf si ton glitch boot, sa veut dire qu'elle est ok >>> attention aux délais ! > Ø We ship to worldwide by Hong Kong post air mail it will cost about 15-25 business days!( Holliday time may longer cause post office need process more packages) aciD0 > j'attendais la sortie d'un prog. usb pour la
  18. Yep, souder sur la résistance , sa me parrait bon , a priori, si la console ne boot pas , le soucis vient de la puce qui est soit vierge soit mal programmée. Et pour info , si tu déssoude la puce , la console devrait réagir de la meme maniere , ne boot pas + led clignotante a l'infini. Comme tu le sait il faut vérifier le montage , tu peux egalement tenter de doubler les fil pour le 3.3v/gnd/le point a copé de la puce hana. si rien n'y fait , regarde du coté de ta puce ... je penses etre dans le meme cas que toi > http://gueux-forum.net/index.php?showtopic=261336 dis moi si tu trouve
  19. pareil , tu a commandé ou ????
  20. horny

    Probleme De Boot

    moi pareil sur ma slim , la console réagit exactement pareil , avec ou sans puce , je pense que logic sunrise n'a pas programmé ma puce.... sa rends fou ce truk j'en suis pas a mon 1er jtag , jai tester toutes les soudures, doublé les fils , refait mon ecc, bien tout flashé sans bad block résultat = puce vierge.... t'es content quand tu en a commandé 10....
  21. bonjour a tous alors donc, j'ai une 360 slim sur laquelle je voulais installer le glitch. J'ai donc : -commandé une puce glitch chip de soulheaven pré programmée pour trinity -fait mon dump de nand avec nandpro 2 + spi usb de NBZ -préparé mon ecc avec le soft de bestpig en v1.1 (jai du sélectionné manuellement ma révision de CM) -et jai flasher ce dernier avec succès (+w16...) -ensuite jai monté la puce , tout s'est bien passé, les soudures ont été vérifiées au testeur -j'ai utilisé du fil multibrins pour le ground (pris sur la prise video, sous la CM) et le 3v3 et au boot , la console
  22. horny

    Probleme De Boot

    merci , on peut avoir une photo pour illustrer svp ? genre le doubler sur le meme 3.3v , ou sur une autre source? pour ma part jai une slim dans le meme etat, elle ne boot pas....
  23. horny

    Ndsi Xl - Symptome Bizzare

    les consoles ont été démontées, pas de trace d'eau , fusibles ok, batterie ok egalement bref, ma galere!!
  24. bonjour a tous je ne suis pas un grand adepte de la NDS, je sais tout de meme par expérience que quand un des deux ecran fait un flash blanc, cela signifie que l'autre est hs. La je viens de récupérer deux ndsi - XL qui font un double flash blanc, plus un flash des voyant lumineux, plutot qu'on long discours, voici une vidéo mettant en évidence le probleme : http://www.youtube.com/watch?v=B1BnzDTu8Rs merci de m'aider pour ceux qui ont deja rencontré un tel soucis bonne journée