neya

Membres
  • Compteur de contenus

    38
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de neya

  • Rang
    Membre
  • Date de naissance 17/09/1981

Me contacter

  • Website URL
    http://
  • ICQ
    0

Information Personnelle

  • Localisation
    rennes
  1. Salut alors pour repondre a ta question il n'y a pas de manip a faire tu mais ta clé usb tu démarre et la il te demande si tu veux faire la mise a jour. J'avais essayer une premier fois rien ne ce passais. J'ai donc formater ma clé en FAT mais surtout mon fichier s'appellai $SystemUpdae au lieu de $SystemUpdate. Une fois la clé formater et le fichier renommer comme il ce doit ca a fonctionner niquel. Si ca ne marche toujours pas essaye avec une autre clé ca peu resoudre le probleme
  2. Bonjour voila j'ai reussi a flasher mon lecteur sansumg ms28 avec une carte via et l'ixtreme 1.4 et j'ai teste avec un backup et ca marche maintenant je voudrai faire mes propre backup avec le lecteur 360 mais j'y arrive pas. j'ai graver le enable 0800 sur un dvd+r verbatim avec nero. Je le met dans le lecteur 360 j'attends 10sec et je connect le cable sata au lecteur 360 et a la carte via et je demarre le pc et la il frizze au chargement de xp. je sais plus quoi faire j'ai cherche sur le forum mais je trouve pas de solution si quelqu'un pouvais m'aider merci
  3. Salut moi c'est la même moh est en anglais alors que dans la vignette de la chaine disque je vois MOH avant-garde (et non vangarde) et apres il dis de mettre la dragone en francais puis op le jeu passe en anglais c''est bizarre c'est peu etre un beug de la puce moi j'ai une cyclowiz updatez en v3 et vous.
  4. neya

    Backup Et Néro

    Salut si tu les as graver en 1x avec des verbatim dvd-r normalement pas de souci moi ca marche niquel.
  5. neya

    Mise à jour CycloWiz cette semaine

    Salut moi suite a une mauvaise manip j'ai éteint ma wii et donc puce Hs ce qui est ton cas ta plus qu'a la changer désolé.
  6. Salut bon aprés moult essai ma puce est hs mais pas la wii c'est le principal je viens donc de m'en recommander une autre.
  7. salut voila en voulant faire la mise à jour de ma cyclowiz, pendant la phase où faut basculer l'interrupteur sur off puis on et appuyer sur reset j'ai appuyer sur off (je sais je suis trop c** j'ai pas fait gaffe). Et depuis ma wii fonctionne corectement mais plus aucun de mes backup fonctionne pour vous aurai t'il moyen de la recupéré ou est elle HS.
  8. Salut donc je viens de regarder et j'avais graver mes backup gamecube sur des dvd+r donc mon probléme viens surment de là mais bon c'est pas grave vu que j'ai encore ma gamecube (et oui je suis un collectionneur).
  9. Salut voila je viens d'installer ma cyclowiz. Mes backup de Wii marche niquel (graver les en 1x sur des verbatim dvd-r c'est niquel) mais pas mes backup de gamecube graver sur des dvd de 12cm alors qu'il marche niquel sur gamecube. Pour moi la console est perdu car elle doit ce fier au format de disque pour savoir si c'est gamecube ou wii. Si quelqu'un d'autre pourrai me dire si ca lui fait pareil ou pas ca serai cool pour voir si je doit remerttre en cause mon installation merci.
  10. N'ayant pas recu ma puce et mon tournevis pour demonter ma wii je me renseignait juste pour evité de faire une bétise passer par les port usb j'y avait pas penser merci de ton aide.
  11. Bonjour voila j'ai une question pour celle et ceux qui on installer la puce cyclowiz et qui on ajouter l'interrupteur pour pouvoir faire les mise à jour. Voila je sais pas ou le mettre le laisse ton dans la console doit ton percer (pas envie car je sens que ma wii ressemblera a du gruyére)ou peut ton faire depassser les fils de la coque si quelqu'un pouvais me faire voir les photo de son installation ca serai sympa. J'avais penser a bien me renseigner avant d'acheter mais j'ai complétement oublier ce probléme. Merci de votre aide.
  12. neya

    La Wii Moi J Ai Dit Wii

    Salut moi je l'ai commande depuis octobre avec: la Wii zelda nunchaku Wii play avec ca Wiimote
  13. neya

    2.71 SE-C avec le Mod VSH 3.00

    Salut moi j'ai reussi a l'installer notament en suivant plusieur tuto (gueux et metagames ) et en recuperant une archive sur le forum de metagames mais voila quandje lance un umd ou une iso ca plante au gameboot j'ai pas d'animation (normale gameboot egale 0Ko) et apres la psp s'éteint je vais reessayer une fois repasser en 2.71 se-c clean merci le recovery
  14. Merci pour votre aide mais j'ai en faite investi dans le skip dr qui permet le resurfacage des cd et ca marche du tonerre ma play reli parfaitement mon swap magic et j'ai aussi pu réparer mes jeux originaux.
  15. Je sais que ca fait clodo mais j'ai déja flinguer une play2 parce que je voulai mettre une puce et que je l'ai mal monté (pourtant j'ai monté une puce sur xbox et game cube et pas de prob) j'ai essaye la methode du toc mais ca marche pas c'est la ps2 slim que j'ai et j'ai bloqué tout les interrupteur qui détecte l'ouverture du capot avec de la pate a fixe. Sinon j'ai essaye de mettre l'elf de la version 3.6 et il ce lance puis ecran noir. j'ai aussi essaye avec la version 3.3 mais j'ai que l'écran de présentation de swap magic qui apparrait et en plus il fait que de clignoté donc je ne peu pa