virgil-the-king

Membres
  • Compteur de contenus

    63
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de virgil-the-king

  • Rang
    Membre
  • Date de naissance 02/01/1989

Me contacter

  • MSN
    virgil_the_king@hotmail.com
  • Website URL
    http://www.virgil-creation.info
  • ICQ
    0

Information Personnelle

  • Localisation
    Felletin
  1. Hello folks ! Je viens vous exposer mon problème, çà fait 3heures que je planche dessus ... J'ai une console avec un Benq mort, j'ai un Hitachi 46 sous la main, donc je me dit, SPOOFONS tout çà ! Et la j'ai perdu mes clefs de chez moi, mais c'est une autre histoire ... Donc, j'ai récupérer le firmware du Benq, le firmware du Hitachi (qui était deja flasher, et j'ai pas le Orig ... mais bon, la key est la meme...) Donc, une fois tout çà, je prend 360 Drive Switcher en suivant le tuto de Yo$h€e (http://tutoriaux.gueux-forum.net/index.php/XBOX360_HARDWARE_LECTEUR_DVD_REMPLACER) puis j'ai flasher mon lecteur avec 360 Firmware Toolbox et j'ai suivis le tuto de Gab76 (http://tutoriaux.gueux-forum.net/index.php/XBOX360_FLASHER_SON_LECTEUR_HITACHI_GARYOPA) mais voila, ma console reconnait bien le lecteur, je peux ejecter, mais elle ne voit pas les jeux (originaux ou backups), elle me dit que c'est un jeux de 360 et que je dois le mettre dans une xbox, l'erreur qu'on connait tous Donc, j'ai aussi spoofer avec 360 firmware toolbox, voir si çà change quelque chose, mais j'ai la même blague .... une idée ? car la je sèche, et j'aimerais bien me faire un GTA avant de dormir Merci d'avance de votre aide !
  2. Hey Je viens de réparer une erreur 0102 (3 ROD) avec la méthode qui consiste à appuyer sur les rams, et j'ai une erreur de 2, comme la tienne qui indique une surchauffe ... je vais tenter de réduire l'appuie sur les rams pour voir si le problème se solutionne, et je reviens vers vous pour voir si le problème est résolu !
  3. J'ai eu un probleme similaire ... en fait, c'était le recepteur télécommande qui faisait tout planté !
  4. apres avoir renomé mes films tout bien, c'est bon !
  5. vivement que j'habite a paris Je veux avoir la télé sur ma xbox ....
  6. Merci, je regarde çà !! > Edit : çà marche nikel ! merci !
  7. virgil-the-king

    Mycine

    lol chez moi, avec la dernière version de xbmc (et donc la derniere version de python non ??!!) ben le script ce lance plus du tout .... Une idée ? ou c'est dans les tuyaux ?
  8. je pense qu'il te faut le cable hd de la console .... deja Sinon, d'autre personnes seront plus habilité à te répondre !
  9. Merci beaucoup !!! Sinon, j'ai la toute toute derniere version d'xbmc (j'ai fait la maj hier ) et quand je fais title sur la télécomande, j'ai pas de Set content ou meme queleque chose qui y ressemble ..... Comment on fait ??!!! Merci d'avance !!!
  10. Bonjour a tous !! Donc voila mon problème .... enfin si on peut appeler çà un problème ... J'aimerais pouvoir monter et baisser le son de la xbox via l'interface http de remote control de la xbox .... J'ai essayé de bidouiller en faisant un lien genre : default.asp?Action=VolumeUp ou encore /xbmcCmds/xbmcForm?command=VolumeDown mais çà n'y fais rien ... Une idée ??? merci d'avance !
  11. Et sinon MC360 est à çà version 1.02 .. vous n'avez meme pas parler de la sortie du 1.0.0 !! lol Enfin, c'est pas un drame ...
  12. Psp = télécommande XBMC ..... mauvaise section plutot non ?
  13. Moi je fais les deux gachettes Start+ Reset en meme temps en çà reboot ...
  14. Et la version classics elle marche ??