Misteroufff

Membres
  • Compteur de contenus

    207
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de Misteroufff

  • Rang
    Membre
  1. bon plus qu'une heure et je vais fumé une cigarette pour me calmer et rentrer a la MaIsOn ou je vais branché mon bijou au secteur . mais jle sent pas parce qu'il plante l'or du lancement du soft de flashage... En plus c'est la misere j'ai une carte mere 1.80 en stock... On peut toujours pas downgrader en plus... J'espere que c'est pour bientot... Jcroi que je suis condamné a acheter une puce... et la monté dans ma pauvre psp malade et puis lui extraire apres le reflash Sa sera pas pour tt de suite... j'ai pas les moyens... Vivement l'année prochaine... bon j'ecoute le prof maintenant... Chui un ane j'ai mis le dossier flasher to recovery dans game et pas juste recovery...... :S je me met dans un trou et je me fait tout petit.....pitipiti....
  2. met moi une claque.... J'ai mis le dossier flasher to recovery dans game AAAAAAA DES BAFFES lancés moi des pierres!!!
  3. djsebfr bbiiiiip jte pardonne.... oui je l'ai rename. J'ai meme bougé l'interrupteur wlan on off nada rien... Jpense que j'ai plus qu'une chance c la prise secteur.... je pri pour ce soir
  4. Lol Je suis trankil lol c pas un probleme . J'ai tout fait dans les norme Batterie pleine, fichier copier dumpé tout comme dans le tuto je lance l'install puis y a marqué appuyé sur x (EN FRANCAIS!!!!!) et 10 seconde plus tard ecran noirs (une heure de cours plus tard....NADA!!!) Quelqu'un a le matos pour flashé une psp La preuve lol le prof est pas la (faut pas croire lol ) mais la salle info est pas mal avec un debit de download de 3mbit c trop bon
  5. NE PAS INSTALLER SA MA BRIQUE LA PSP!!!! recovery mode inutilisable: Je m'explique recovery mode marche j'ai bien mis le fichier flasher for recovery mode dans psp/game et le eboot 1.5 dans psp/game/recovery. La psp charge sur la memory stick (led clignote une fois puis a mon avis reboot et clignote encore une fois c tt) l'ecran reste noir... Si quelqu'un a une solution parceque la garantie pour ma psp n'est plus valide ... Merci ( Je l'ai pas branché au secteur parceque je suis en cours... (la joie de la technolgie )
  6. PomJourS :S J'ai bien lancé le recovery mode mais l'orsque j'ai commencé le procedé de downgrade la led memorystick clignote deux fois puis plus rien ecran noir quelqu'un peu m'envoyé une copie de sa memory stick préformaté pour faire un downgrade en 1.50 :'(
  7. Bonjours mon frère reviens des US et ma ramené killzone je suis en 2.71 se et il veux pas booter j'ai aussi fait un backup mais j'ai le meme message d'erreur(booté avec devhook) il me met un message d'erreur je vous le note ce soir... Si vous avez eu les memes soucis et que vous aurriez la solution... Je suis prenneur
  8. Salut LEs wii Pub tueuse trop lol Elle me Fait battre le coeur la coquine :fouf: http://video.google.fr/videoplay?docid=296...mp;q=ps3+vs+Wii
  9. Bien le bonsoir petit bidouilleurs en herbe que nous sommes .Je me pose juste une question apres si on veut downgrader en 1.50 ou qu'un nouveau firmware sortira on fera comment (le 3.0). Et autre question qui me travail les protection des jeux demanderons toujours un firmware plus elevé on fera comment quand il nous demmanderons le firmware 2.81 voir 3.00 ???
  10. c bon je vien de tater call of jouarez (demo et oui chui pas millionaire...) et titan quest les deux tourne grafisme a fond donc je pense que tu résond lol. autre petite question comment peut ton overclocker legerement le proco ? j'ai entendu qu'on peut l'over jusqu'a 3ghz mais je serai deja bien tenté de le monté a 2ghz ? Faut t'il un soft pasque dans mon bios il n'y a pas de voltage ni de multiplicateur.... (motherboard foxconn 945)
  11. Le truc qui me chiffonne c'est que quand je veux installé titan quest il me dit que mon pc na pas la config requise e6300 2go ram kingstone radeon x1900gt 256mb .... c quand meme assé balèze
  12. Bonjours, Je suis a bout de nerf. Mon nouvelle ordi (monté en magasin tt piece) me reconnai bien mon intel core duo e6300 mais il m'indique qu'il tourne que a 1.4ghz :'(. dans system il m'indique que j'ai un intel core duo e6300 à1.83ghz et en dessou j'ai droit a une fréquence de 1.4 :'( help merci!
  13. Bonjours j'ai acheté un ordinateur sans os au lieu de tout vous décrire je vous donne le lien direct vers celui ci DUAL CORE SANS OS Donc revenons dans le vif du sujet. Ma question est: esque le intel core duo est 64bit ou pas, car je voudrai investir dans un windows 64bit.... Si il est compatible Merci bcp pour vos efforts vive gx-mod.com arf....... dsl GX-MOD.COM
  14. lecteur umd ouvert, carte ms sortie, wlan (tjrs sur on....) sur on... elle est bon pour le sav... jlui avait meme promis des croquettes si elle arretait de reboot sec... CO****SSE VA! lol