kurt84

Membres
  • Compteur de contenus

    7
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de kurt84

  • Rang
    Débutant
  1. kurt84

    Gros Problème Lecteur

    ok merci. et pour cet IC alors (le RS2004FS) personne a l'air d'en savoir beaucoup si je comprends bien.
  2. kurt84

    Gros Problème Lecteur

    salut a tous, mon problème est une pstwo v12 dont le lecteur ne répond pas du tout, c'est a dire ni déplacement de la lentille, ni cd qui tourne. J'ai testé tous les fusibles (enfin ceux là http://img153.imageshack.us/my.php?image=v...032fuses9wr.jpg ), pas un n'est HS. et les impédances sont de 5 et 2,5 ohms sur la lentille. Cela semble donc venir du controleur du lecteur. j'aimerais donc savoir ce que des gens plus avertis en pensent et aussi si quelqu'un peut me dire quel est le pin d'alim du RS2004FS.... merci ++
  3. salut ben en fait en ayant monté une je peux te dire que c'est chiant a refermer apparemment il faut la placer au milieu, mais moi je l'ai mise sur le côté et j'ai enlevé le port usb, de toutes facons la prochaine fois que je dois la flasher je le prolonge pour le placer sur la console. par contre pour mario galaxy, je sais pas si ça va être possible de sitot. ++
  4. kurt84

    Pb Aladdin Xt

    salut et merci a tous.....ben en fait j'ai changé de puce et ca a marché donc je suis quasi sur ke ct ou le BIOS qui merdait, ou moi qui avait niké la puce d'un coup de fer, ou ominfo qui m'en a refilé une pourrie....mais merci pr les conseils pske cette puce je v essayer de la foutre sur une autre console.........voila, @llez bonne soirée...les gueux
  5. kurt84

    Pb Aladdin Xt

    ben je pense ouais....enfin je l'ai pas flashée mais bon....je l'ai achetée sur ominfo donc...mais je v essayer de refaire les soudures et je te tiens au courant merci a toi..
  6. kurt84

    Pb Aladdin Xt

    ben y'a pas de L2 sur les XT sinon oui g tout branché....
  7. kurt84

    Pb Aladdin Xt

    Salut a tous, je vous ecris parce que j'ai un probleme de montage avec une aladdin XT sur une 1.2: j'ai bien soudé d0 et tout comme indiqué sur les plans, mais au moment de booter, la LED s'allume orange, puis la console s'eteint et se rallume sur le bios d'origine LED verte....vous pensez que ca vient de mes soudures sur le LPC ou.... ? ce qui est bizarre c'est que ca frag pas...si vs pouviez me repondre + ou - rapidement ce serait cool paske c p un gars et il attend...merci bcp et @+