xlucky

Membres
  • Compteur de contenus

    18
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de xlucky

  • Rang
    Débutant
  • Date de naissance 06/05/1979

Information Personnelle

  • Localisation
    83
  1. Salut je suis decourage et aurai bien besoin d'aide.j ai acheté un 360dock et un probe3 pour dumper la cle du lecteur ( alimenter par la console) mais impossible. le lecteur est bien reconnu par jungledlasher mais lorsque je lance phat key impossible depasser 0x51. mon lecteur est en fw0251merci par avance de votre aide...
  2. xlucky

    PSFreedom Recovery v1.1.2 Nexus One

    Et bien si cela peut aider qquelqu un j ai trouve le pb. Juste oublie d' appuyer sue le bouton power avant eject, ça fonctionne beaucoup mieux maintenant
  3. xlucky

    PSFreedom Recovery v1.1.2 Nexus One

    Salut a tous, enfin plus besoin de downgrade le hboot voilà une bonne nouvelle, par contre quand je lance psfreedom (connecte a la PS3 en allumant la console par inter + eject ) les vetilos tournent a fond et la console finie par s'éteindre avec le voyant power qui clignote rouge, Oblige de reboot la console a l inter pour la démarrer . Le tel est connecte au port gauche de la PS3, Si qqun a une idée a me donner elle sera la bienvenue ...
  4. Ok c'est bien ce que j'avais lu mais je souhaitai avoir la confirmation. Merci pour ta réponse
  5. Salut a tous, Même problème PSP 2004 gris silver acheté le 19/12/2008, magic ms 4 GB et Pandora hard, le tout en Sony mais quand je met la batterie la led power s'allume mais écran noir. J' ai lu plusieurs poste sur le forum parlant d'un chipset non flashable et je me pose la question suivante: Le fait de passer par une Psp hack me permettrai t il de flasher ma console? ou autres methodes? Je suis nouveau dans le monde PSP et je pense que je ne suis pas leseul a me poser ces questions merci pour vos réponses. A Plus les Gueux
  6. xlucky

    Pstwo Qui Demarre Pas

    salut a tous, si quelqu'un a une reponse a cette question car j'ai exactement le meme probleme. Par contre pour renseigner un peu mieux elle c'est mise a faire ca apres que j'ai essayer de placer les pieces fourni avec le swap magic. Je suis quasi convaicu de ne pas avoir touché de composant electronique de la console (en suis pas a mon premier coup d'essai) mais bon, je n'écarte aucune hypothèse. un grand meci par avance a tous
  7. Merci de vos réponses, ... Alors j'ai suivi les indications de JP33 que je remercie pour ces bon conseil. J'ai par contre eu le PB suivant pas de lecteur H par FTP, j'ai donc utiliser le dash unleash ki m'y a donné accés et le reste c'est passé comme sur des roulettes. Encore mercide vôtre aide et a bientot, ....
  8. Salut a tous, Je viens de récuperer une XBOX 1.6 et je souhaiterai utiliser l'exploit: UXE_Installer_V3_SC_PAL_par_Adoubeur.rar. Je suis en possesion du jeu splinter cell, d'une carte mémoire et d'une xbox 1.0 modifié avec une xbit. Mon problème et de savoir comment transférer la sauveguarde de ma console modifiée a la carte mémoire pour pouvoir effectuer l'exploit sur la 1.6. Merci a tous par avance de vôtre aide et du boulot que vous fournissez quotidiennement...
  9. Alors j'ai bien réussi a mettre la console en pal et elle lance desormais le DASHBOARD MS mais pour le reste c'est pas gagner. L'IGR est bien sur off dans le bios et j'ai même testé un bios debug de gueux, je me remet au boulot pour trouver la solution, toute idée sera la bienvenue, a plus tard ^_^
  10. Ba en fait lorie j'ai pas trop l'habitude des forums Lorie voila pourquoi j'ai pu sembler maladroit dans mon entrée en matière, .... Sinon j'ai pris la console de mon pote pour essayer de finir silent hill4 et je me suis rendu compte que le console de mon ami est en pal alors que la mienne reste blocké en NTSC et 60 HZ, j'ai donc mis blackstorm et j'ai remis la console en 50HZ et ensuite ne savant pas quoi faire j'ai remis Unleach et j'ai coché enble PAL60, ca a l'air de venir de là parcque les jeux ne ce lance toujours pas mais on dirait vraiment qu'ils vont ce lancer, mais ca a pas résolu mon PB. Ma console est bien a l'heure elle c'est synrko a l'heure du net en fait. Pour les IGR a part sur Evox.ini je ne sais pas comment les mettre sur no sur unleach par exemple Pour le post je l'ai bien lu mais a part la zone de la console ca ne me pas plus avancé... Je vais retenter le transfer des racine C et E maintenant que la console est en pal Si tu sais comment faire pour mettre les IGR sur no sur unleach ton aide sera la bienvenue Je te tiens au courant dans l'aprem, ... See you later :lol:
  11. xlucky

    Xbit Sur Xbox 1.1

    Si tu as toujours ton bios d'origine c'est normale, ya t'il bien marqué executer en dessous de XBOX quand tu boot, sinon c'est que tu as mal placé ta puce. Et le lecteur de la version 1.1 ne lis pas les CDR, il te faut le graver sur DVDR, mais de tt façon si ta puce n'est pas fonctionnel avec un bios ca ne sert pas a grand chose, ... GOOD LUCKY
  12. La politesse c'est aussi de respecter une erreur sans la faire remarquer, surtout quand c'est sans interet, ont est pas a la maternelle. Pour les gents un peu étroit d'esprit je m'excuse, et pour ceux dont l'esprit est un peu plus ouvert et qui sont réellement là pour aider les autres, merci de vôtre aide d'avance .... Je vous prie d'agréer messieurs l'expresion de mes sentiments distingués.
  13. Peut être quequ'un a t'il le même Pb que moi?, j'ai monté 2 XBIT 1.5 sur 2 consoles XboX 1.0 equipé de 2 DD de 160 G Samsung et j'ai eu un pb un peu strange, je n'ai qu'un jeux qui ce lance du DD, c'est PES4 sinon pour mes autres back (6 jeux)ca marche pas, ca commence a loader et retour au dash....(petite precision les jeux ne ce lance pas du lecteur non plus) J'ai tenté la copie de la racine c dans tous les sens, j'ai testé avalaunch, unleash, evox mais rien n'y fait. J'ai tenté de flasher le bios de la puce avec M8 et plusieurs X2, rien de plus, ... Je rencontre le meme pb avec certains Prog et le dash d'origine qui ne veulent pas booter... Petite anecdote, l'une des deux c'est mise a marché un jours ou je lui ai transferé le DD de l'autre que j'avais flashé avec un mauvais bios qui rebooter la console, et la sans raison logique( pour moi) la console de mon pote tournait niquel avec le DD de ma console, ...
  14. Je confirme même Pb que vous avec Xbox 1.0 et xbit 1.5 par contre j'ai un jeu qui marche c'est PES4 pour les autre nada, ...
  15. Salut a tous, j'ai 2 Xboites 1.0 avec 2 puces XBI 1.5 et 2 hdd SAMSUNG de 160gb et j'ai egalement le meme PB avec les deux Xboites: Tous marche(dash evox ou autres, emulateur programmes diverx) mais les jeux ne ce lancent, a chaque fois ca revient sur le dash a part 1 jeux qui ce lance correctement(pro evo4) si qulqu'un a la soluce ou a le meme P merci de me le faire savoir.... Meri d'avance and the force may be with you...