superdamo

Membres
  • Compteur de contenus

    5
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de superdamo

  • Rang
    Débutant
  1. Merci Sebker !! Condensateurs changés, console ressuscitée!!
  2. Merci de ta réponse. Les Pana sont commandés. Je viendrai te dire si le problème est résolu ! #oncroiselesdoigts
  3. Bonjour, bonne et heureuse année à toutes et à tous, Pour bien commencer l'année, j'ai voulu me faire une petite partie d'Xbox. Malheureusement pour elle (elle commence mal l'année), elle ne veut pas s'allumer. J'ai moulte câble d'alimentation chez moi rien n'y fait. Quand j'appuie sur les boutons en façade, seul le ventilateur réagit (à peine une seconde). Du coup j'ai cherché sur le forum. Me suis rendu compte qu'il y avait à gavasse de sujets avec le même problème. J'ai vérifié ce qui avait été préconisé sur les autres posts (rapport aux connectiques boutons power/eject)
  4. Bonjour, bonne et heureuse année à toutes et à tous, Pour bien commencer l'année, j'ai voulu me faire une petite partie d'Xbox. Malheureusement pour elle (elle commence mal l'année), elle ne veut pas s'allumer. J'ai moulte câble d'alimentation chez moi rien n'y fait. Quand j'appuie sur les boutons en façade, seul le ventilateur réagit (à peine une seconde). Du coup j'ai cherché sur le forum. Me suis rendu compte qu'il y avait à gavasse de sujets avec le même problème. J'ai vérifié ce qui avait été préconisé sur les autres posts (rapport aux connectiques boutons power/eject)
  5. Bonjour, bonne et heureuse année à toutes et à tous, Pour bien commencer l'année, j'ai voulu me faire une petite partie d'Xbox. Malheureusement pour elle (elle commence mal l'année), elle ne veut pas s'allumer. J'ai moulte câble d'alimentation chez moi rien n'y fait. Quand j'appuie sur les boutons en façade, seul le ventilateur réagit (à peine une seconde). Du coup j'ai cherché sur le forum. Me suis rendu compte qu'il y avait à gavasse de sujets avec le même problème. J'ai vérifié ce qui avait été préconisé sur les autres posts (rapport aux connectiques boutons power/eject)