dopezone56

Membres
  • Compteur de contenus

    85
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de dopezone56

  • Rang
    Membre
  • Date de naissance 17/06/1987

Me contacter

  • Website URL
    http://www.jetouest.fr
  • ICQ
    0

Information Personnelle

  • Localisation
    Bretagne
  1. J'ai testé sous dos, mais mon lecteur n'est pas reconnu sur les ports de ma carte
  2. J'ai vérifié ce dont tu m'as parlé concernant protio32, et oui, il est bien installé. Uploaded with ImageShack.us
  3. Mais si quelqu'un se sent une âme charitable pour m'aider sur msn pendant que flash sous dos, je suis preneur??
  4. Si, j'ai des sata d'origine, mais je ne sais pas si ils sont compatibles chipset via6421, c'est une carte mère sur dell studio xps8100
  5. Il s'éjecte quand je teste sur la console
  6. Ok, je te remercie, je vais tenter ça sous dos.
  7. Lorsque je branche mon lecteur BenQ sur ma carte via alors que le pc est déjà allumé il se met à ramer (le pc), mais lorsque j'allume le pc puis directement le la xbox, la carte se met en erreur dans le gestionnaire de périphériques. Que puis-je faire? Merci d'avance
  8. Je pense que le problème viens de ma carte vt6421, elle doit surement être HS, il y a déjà un moment qu'elle indique des signes de faiblesse
  9. Je pense également à ça. Fais tu le hack des lecteurs pink floyd?
  10. Je viens de me rendre compte d'un autre problème. Lorsque j'allume la console, l'écran reste noir. La led centrale clignote sans s'arrêter. Lorsque je débranche le lecteur, la console affiche bien!!!! Une idée?
  11. Bonjour, J'ai rencontré dernièrement le même problème que beaucoup de personnes en lançant un de mes backups, la mise à jour qui m'a remis mon lecteur d'origine. Suite à ça, j'ai parcouru le forum pour tenter de trouver une solution. J'ai tenté la méthode avec soudure pour le flash, mais je ne suis pas arrivé (je n'arrive pas à lancer dosflash sous dos, je n'ai pas de lecteur disquette), mais ma grosse idiotie fut de couper les pistes avant d'essayer de l'ancer doshflash. Suite à ça j'ai réussi à extraire la clé de mon lecteur (je ne sais plus de quelle manière), car j'ai perdu l'orig.bin.
  12. Oui, je sais, mais lorsque je désactive le certificat (en appuyant sur F8 au demarrage), il reviens, je ne sais pas pourquoi? Je fais bien un clique droit sur le *.exe de jungle, puis démarrer en temps qu'administrateur, il se lance, mais il me dit qu'il n'arrive pas à installer le pilote!!! Installer XP c'est pas long donc je vais le faire quand j'aurais le temps. Je vais quand même tenter à nouveau avec seven
  13. Oui, ils passent. Pour jungle flasher je vais essayer car je suis sous seven, je vais installer xp sur un autre pc pour voir. Merci
  14. Bonjour, Suite à la mise à jour de ma console qui c'est mal déroulée (c'est résolu), je n'ai plus possibilité de lancer mes backups, j'ai flashé mon lecteur il y a très longtemps, et je souhaite réitérer la chose, hors j'ai égaré le orig.bin (ne me lancez pas la pierre, ça me fait déjà suffisament suer de l'avoir perdue ). Je suis allé voir la section des tutos, et j'ai trouvé le tuto qui explique comment flasher avec la technique des soudures, jusque la pas de soucis, hors je n'arrive pas à faire cette satanée clé usb bootable, et je ne sais pas non plus si il m'est important de retrouver
  15. Bonjour, Voici mon problème. J'ai DLL dernièrement un jeu sur un site internet, je l'ai gravé, j'ai voulu y jouer, et la il me demande faire une mise à jour pour pouvoir profiter du jeu, j'accepte de le faire. Suite à ça la console plante, je tente de faire tout ce que je peut pour la remettre en marche, et je finis pas réussir (pour ceux qui on aussi rencontré des problèmes de mise à jour et qui ne savent pas comment y remédier, voici le lien à suivre, ça marche nikel : solution mise à jour ). Suite à ça j'ai tenté de remettre un jeu gravé, et la plus possible de les lires, je tourne unpe