babou63520

Membres
  • Compteur de contenus

    56
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de babou63520

  • Rang
    Membre
  • Date de naissance 05/05/1970

Mes infos Gamers

  • Gamertag
    babou63520

Information Personnelle

  • Localisation
    st dier d'auvergne

Visiteurs récents du profil

619 visualisations du profil
  1. salut je suis preneur dit moi ce que tu me proposes .
  2. bonne question ah bin non je teste de suite(t'as gagné 2 balles creuses bien sur ) edit : désolé mais ca change rien (je reprend mes balles hihi
  3. question a 2 balles : si je dessoude les mosfet et fait un control ohm ca servirait a quelque chose ?
  4. salut , quelqu'un saurait me dire ou trouver une CM trinity svp ?
  5. bon bin ca marche plus :/ du moins la partie xkey: pourtant y-a tout non ? edit c'est bon j'ai trouvé ,ca vient du hdd , probleme resolu
  6. salut la compagnie. tout marche nickel je ne dirais qu'une chose(pas facile avec mon bagou ) VOUS ETES DES CHEFS (et je le pense) merci merci et encore merci de la part des enfants qui vont ce régaler
  7. mon esprit glisse ailleurs ...

  8. avant que je fasse une erreur : bon j'ai extrait le fichier ou ce trouve les .bin que j'ai besoin j'ai preparé ma micro sd et là le tuto me dit : Reflashez maintenant la nand d’origine dans votre console Commande flash nand nandpro : nandpro usb : -w16 nanddump1.bin Une fois votre nand d’origine reflashée, dessoudez la puce et le module Spi, et assurez vous que votre console démarre correctement. du coup je dois faire quoi (perso je tourne avec j-runner ,donc je comprend pas cette commande), je fais un write nand ou je fais autre chose ?
  9. BINGO !!! suffisait de savoir qu'en fait la puce n'etait pas configurée bon je vous tiens au jus de la suite
  10. quand tu dis temps , on parle de quoi 5 minutes ?
  11. d'apres le site du fournisseur elle est deja en mode corona a la base. que je lance via le power ou eject ca change rien la console s'allume la puce a ca led qui clignote bleu lentement mais ecran noir .
  12. ok puce en place ,maintenant je fais comment pour reccuperer la key cpu svp ?
  13. voila j'ai mis les dump d'hier qui eux on marché nickel avant que j'installe mon cpu postfix: et ca me donne ca: et je retrouve ca dans le dossier output: là ca fonctionne nickel le create et write .ecc.