ERsin

Membres
  • Compteur de contenus

    4
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de ERsin

  • Rang
    Débutant
  1. Bonsoir, en effet j'ai 2 cartes une r4i gold qui marche très bien sur la dsi mais pas sur la 3ds (une erreur c'est produite,.....) mais je souhaiterais surtout faire fonctionner la r4i rts 3ds de r4ids.cn sur la dsi. J'ai essayer avec d'autre carte SD (Kingdton et Verbatin) mais cela ne résous pas le problème. a++
  2. Bonsoir, En faite, il s'agit d'une carte r4i 3ds avec une étoile marquée RTS (en dessous il est écrit Revolution for DS) de chez R4ids.cn. On peut la voire ici : http://r4ids.cn/images/3ds7.jpg fauf que la mienne et avec des écritures et des points dorés. J'ai essayé de mettre des jeux à la racine et dans un répertoire mais le problème reste identique a++
  3. Bonjour à tous, novice en linker r4i (j'utilisais jusqu'à présent des M3 DS real ou M3i zero) je galère depuis 2 semaines pour installer une r4i rts 3ds sur une dsi xl V 1.4.1E. J'ai déjà grâce à ce forum mis à jour la carte en utilisant le patch pour la version 6.2 (la dernière). Cette mise à jour c'est effectuée avec succès (un grand merci pour le tuto !). Mais je reste coincé : lorsque je lance une rom cela m'affiche "Processing, dont power off" et plus rien, juste le symbole SD en haut à droite qui clignote. J'ai testé sur une DSLite, sur une autre DSI j'obtiens toujours les même résu
  4. Bonjour à tous, j'ai 30 ans dans 15 jours et surtout 2 petits monstres fondus de jeux vidéos. Je me suis déjà souvent servi de votre forum pour obtenir des réponses et en espère encore beaucoup. merci beaucoup pour toutes vos astuces et votre aide !