linktrif123

Membres
  • Compteur de contenus

    15
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de linktrif123

  • Rang
    Débutant
  1. Oui mais il me faut un dd lockable non ? merci pour tout
  2. Enfaite j'ai oublier de dire mais ma xbox et tomber ouverte hier de 65 cm a peu prêt, mais donc comment je fais j’achète un nouveau dd ( j'ai l'eeprom.bin et tout le contenu du C ET E) Je fait quoi ???
  3. Si en changeant le DD erreur 16 !
  4. Ok j'essaye ça mais je n'ai aucuns autre dd en ide :/ Si en changeant le DD Erreur 16 !
  5. Oui je viens de changer 2 fois la nappe tjrs pareil /:
  6. linktrif123

    Probleme R4I Sdhc 3Ds

    Fin je veut dire ta d'autre ds ou pas ?
  7. Et je fais quoi alors ? :'(
  8. linktrif123

    Probleme R4I Sdhc 3Ds

    Oui mais appart celle qui ne marche pas ou tu as un ecran blanc ?
  9. linktrif123

    Probleme R4I Sdhc 3Ds

    Tu as une DSI ou autre ?
  10. Je viens de faire mais pareil ecran erreur 07. Donc je la demarre mais sans le cable vidéo = marche parfaitement, mais des que je le remet elle reboot et erreur 07 :/ Alors ?
  11. La pinguer ?? Non ce sont les leds quand elle démarre pour booter sur le dash principale ou secondaire. Impossible par FTP :/
  12. Car les led orange et verte se succèdent comme avant quand sa marcher bien avec le câble vidéo :/
  13. linktrif123

    Probleme R4I Sdhc 3Ds

    Essaye de enlever la sd pour voir juste avant de mettre ton linker.
  14. J'ai oublier mes identifiant de mon autre compte. Dsl mais non c'est en mettant mon câble qu'elle me mes l'erreur sans le cable elle démarre parfaitement ! Mais le dd marche très bien a pars quand je démarre avec le câble
  15. Bonjour alors voilà j'avais très bien hacker ma console avec la faille Spinter Cell recuperer l'eeprom.bin j'ai mis des emulateur , des jeux et tout et tout. Donc je voulais faire un ftp de ma xbox a mon pc (cable ethernet croisé) mais sans cable juste l'alimentation sa ne marcher pas bon...Je branche au meme moment le cable visuel derrière la xbox et la elle redemarre mais il n'y a plus les led orange et verte au demarrage juste la verte. Alor je la rebranche sur la TV et je branche mes cable et la erreur 07 Oo ! Je debranche le cable peritel de ma console et la elle demarre avec les led comme il faut, je rebranche dans la fouler elle redemarre erreur 07, heu..... je suis perdu aider moi S.V.P :'(