wissem

Membres
  • Compteur de contenus

    13
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de wissem

  • Rang
    Débutant
  1. Merci pour ta réponse rapide après tout ce temps!! par contre tu penses que si je le change il ne re-cramera pas? c'est le seul probleme a ton avis ou c'est causé par autre chose
  2. peut on me donner le modelé du composant please
  3. C'est encore moi depuis j ai racheté une PS3 slim 320go merci de vos réponses et déterrages qui aideront probablement d autres qui son dans ce cas ceci dit j ai toujours garde cette PS3 elle est dans sa boîte d origine et je compte lui racheter une carte mère quelqu'un aurait un lien car je ne connais pas le modèle de cette carte mere
  4. ok donc c'etait bien electrique merci pour ton aide je vais voir ce que je peux faire sinon ou ca pourrait s'acheter ou ou pourrais-je trouver une carte mere ps3 slim 320go?
  5. j'ai rien compris dsl peux tu réexpliquer
  6. voila chef j'espere que c'est pas trop grave et c moi qui l'ai un peu gratté car il etait devenu charbon
  7. bon j ai trouvé un petit composant cramé je sais pas si ca se change
  8. euh pour le syscon on peut le mettre a jour?
  9. je ne savais pas qu'il y avait plusieurs fusible je regarde tout de suite et le syscon c'est quoi ca se trouve ou tu peux me dire ou sont les fusibles aussi s'il te plait
  10. j'ai testé le fusible il fonctionne rsx impossible elle n'est pas cassé car elle n'a pas bougé et south bridge je ne sais pas mais si c un probleme electrique comment regler les potentiometres?faire diminuer le courant car j'ai 13,57v qui arrivent sur ma carte mere
  11. si tu a lu mon texte j'ai tester mon disque dur il fonctionne ma carte mere n'est pas endomagé le probleme est electrique apparement mais je souhaiterais que quelqu'un m'aide
  12. Bonjour je solicite votre aide car je suis desespéré ma cher play ne fonctionne plus apres 2 ans je vous explique: je n'ai jamais cracké ma play,elle n'est jamais resté dans un endroit confiné ou poussiéreux elle n'a jamais bugé ou quoi que ce soit tout fonctionnait a merveille jusqu'au jour ou j'ai voulu deplacer ma ps3 situé a un metre de haut je l'ai faite bougée et bam elle est tombée par terre le problème c'est qu'elle démarrait et en 3 secondes sans exagération s'éteignait naturellement j'ai acheter une nouvelle alim aps 270 du même modele que l'ancienne qui bizarrement n'avait pas de