djipipi

Membres
  • Compteur de contenus

    6
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de djipipi

  • Rang
    Débutant
  1. Mon problème viens peut être tout simplement du fait que mon DD 300GO n'à pas été partitionné avec la partition G ? Quelqu'un à une Xbox 1.6 avec Xbit 1.5 et DD > 120 GO qui fonctionne sans la partition G ??? Merci
  2. J'ai installé une Xbit 1.5 flachée avec bios M8+1.6 et M8 final 1.6 sur une Xbox 1.6 avec un DD maxtor 300GO qui fonctionne trés bien sur une autre Xbox 1.4. La console démarre impec. A l'affichage du skin on peut lire que F est vide, quand je vais dans syteme, setting, stoprage je vois qu'il reste 120 GO de libres sur F ??? Quelq'un peut m'aider ? Merci
  3. djipipi

    Résolution Des Problèmes Xbit

    Merci pour ton aide Flogdomino j'ai trouvé mon problème : Ma configuration : Xbox V1.4 XBIT V1.5 DD maxtor 160GB UnleashX_0_36_0620A Sur la Xbox crystal de mon fils (c'est une v1.4 Focus) avec XBIT V1.0 tout fonctionne correctement avec le DD 160 GB, quand je monte sle DD 160 GB squr l'autre Xbox V1.4 (Focus) XBIT V1.5 il y à un blocage sur Loading... Aprés avoir changé LE SKIN tout fonctionne correctement. Donc la Xbit V1.5 est beuguée, elle n'accepte pas tous ce que faisait la V1.0
  4. djipipi

    Résolution Des Problèmes Xbit

    Merci flog mais c'est un disque dur que j'ai recupéré d'une autre xbox est qui fonctionne correctement. Dans le doute j'ai essayé un autrre DD qui ce lance sans souci : toujours le même problème quand je lance un jeux ou une appli, la xbox reste bloquée sur loading... merci pour vos suggestions les gars.
  5. djipipi

    Résolution Des Problèmes Xbit

    Salut tout le monde. Ca fait plaisir de voir que je ne suis pas le seul à galerer J'ai une xbox V1.5 (composant Focus), une xbit v1.5, j'ai reussi à flasher ma puce, quand je demarre ma xbox j'accede à mon menu (unleashX) mais quoi que je lance (jeux, applis...) ma xbox bloque sur loading Quelqu'un à la soluce ? Quel bios je dois charger et dans quelle bank ?
  6. Bonjour Il m'arrive un truc bizare : lorsque je copie un jeu sur le DD de ma xbox avec DVD2XBOX V5.7, il se copie bien mais n'apparait pas dans la liste des jeux. Aprés recherches j'ai trouvé un fichier qui est sous C: et qui contient la path de tous les jeux et aussi des applis (il s'appel items.xbe) Si je supprime ce fichier lors du redemarrage de la xbox le système le recree à l'identique du dernier demarrage. Si je rajoute à la main le path du nouveau jeu dans items.xbe aprés relance de la xbox tout est OK le jeu apparait dans la liste des jeux, si je supprime à nouveau le fichier items.xbe et relance la xbox le système le recrée et cette fois ci avec le path que j'ai rajouté à la main. Je dois preciser que cela n'est pas systèmatique, quelquefois tout se passe bien. Quelqu'un aurait-il des infos la dessus ? merci de votre aide.