tatwin841

Membres
  • Compteur de contenus

    19
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de tatwin841

  • Rang
    Débutant

Information Personnelle

  • Localisation
    france vaucluse
  1. Salut les gars ..... tout d abord je tiens a vous remercier .... quelle aide précieuse, pendant ces long moments de solitude ( seul face a la machine) tout est ok , je remonte la bete !!!! a tres bientot sur le fofo
  2. Salut les gars, je me regale .... je suis enfin passé a la suite .... pour l'instant tout a l air tres stable je viens de monter free style dash , grace a dash launch .... ca demarre tout seul ... parfait .... ce qui m a attiré dans le glitch, c'est les emulateurs .... pour pouvoir rejouer avec ma fille a des jeux "faciles" prochaine etape montage d'émulateur !!!! je vous tiens au courrant Merci encore .... a+
  3. Salut enfin de bonnes nouvelles J'explique ... je fais durer le suspens Ce matin, je demonte ..... et je teste un montage alors premiere chose j'ai enlever le fil vert des croix (enfin, comme la soudure est delicate, j'ai juste deplacer le fil) ensuite j'ai trouvé une gaine(j avais pas plus petit !!!!!) et j'ai passé le fil bleu a l interieur ..... Je remonte ..... Je reflashe avec rawflash et le premier flash que tu m'a fait " acide"(sacrée vieille branche !!!) j'ai mes deux erreurs habituelle plus une !!!! d ou sort elle ? 1f+ 96 + 97 Je tente quand meme un boot GLitch se produit en quelques secondes (environ 10 s) et la magique !!!!!!!! le dash se lance ..... j'attend quelques secondes ....... toujours pas de freeze je me balade sans probleme dans le flash ENFIN !!!!!! bon et maintenant ..... je vais tester un jeu, commencer a monter des emulateurs .... etc .... pour voir si le systeme est stable Je vous tiens au jus ..... Encore merci
  4. oui, en effet ce serait interressant !!! MDR ;-) je teste de déplacer le fil vert ... des que ma femme, s'esquive ...... (dix jours a m'occuper de la console !!!!) dois je trouver des gaines ????? a+
  5. que pense tu de ce topic peut etre mon cas ? http://gueux-forum.net/index.php?showtopic=247665 Je cherche ... je cherche ....
  6. salut voici quelques photos Bon, soit indulgent, mon métier c'est la cuisine !! Par contre je peux depuis le debut booter sur le dash, et sa plante !!! donc on a pas avancé d un pouce..... dommage ! ca va t en a pas marre ? a+
  7. non toujours pareil, par contre mon profil de connexion a disparu !!! (c'est normal, j'ai effacer toute la nand !!! ca rentre !!!!) Je teste avec le Premier flash que tu m as fait ? a+ Pour comprendre j'ai dumper une nand avec des bad block (96 et 97) donc c'est qu il n'ont pas ete lu.... pourquoi déplacer ces BB alors qu'ils sont faux (défectueux) ... ne faut il pas prendre ces blocs dans une nand clean, et les reinjecter dans la destination en fin de nand ? ...... enfin je dit, ca je dit rien ....
  8. ok block erase 00000 x 007fff error erasing block 4b8 seulement ..... je teste le dernier flash a+
  9. bon, je te le dis ou pas CA MARCHE PAS !!!!! la console se lance, et se fige au bout de quelques seconde sur la dash !!!!! juste le temps d'esperer ..... et non !!!!! MDR enfin un peu jaune !!! (Par contre je n'ai effacer que 64mb de nand .... je cherche comment faire un erase total ?) Ca vient de moi qui suis bidon, ou elle a decidé de me faire C..... entre parenthese, sais tu pourquoi je n'arrive pas me connecter en USB avec nand flasher 360 pour windows ? j'ai vu que l on pouvaos eraser completement la nand
  10. Salut acide Cela fait quatre jours que tu galere avec moi !!!! lol alors pour répondre a ta question, lorsque j'utilise jtag tool ou rawflash (pas clé usb) , il me dit error programming block 96 et 97 Par contre j'utilise aussi ultimate glitcher et sur celui ci error block 4b8 a CHAQUE fois !!!!!!! petite question, quand tu me dis erase nand complete, c'est les 512 ou les 64 ? (peut etre que la reponse est dans la question) je teste ton nouveau dash.... et comme d hab je te tiens au jus !!!! Merci
  11. Salut, ok cela fait une semaine que j'essaie d'écrire sur des blocks qui ne sont pas accessible !!!! quel abruti !!! donc c'est normal que lorsque je veux tout effacer j'ai aussi un message d'erreur !! j'aime quand les choses s'expliquent.... les donnees ecrites sur les BB défectueux sont réecrite (remapped) en fin de nand pour que la console puissent les charger dans ce nouvel emplacement ou tout simplement pour les ignorer ? peut etre que le plantage du dash ne vient pas du flash pour verifier .... si je flash ma nand d'origine, tous devrait revenir comme avant .... je vais tester Je lache pas l'affaire, plus la bataille est rude, plus belle est la victoire ....
  12. BON .... alors par quoi commencé ET bien déjà, ça ne marche pas.... je boote et des que le dash se lance quelques seconde après tous se fige !!!!!!!! Voila tous ce qu'il c'est passé lorsque je demande erase nand complete j'ai encore un message d'erreur error erasing block 4B8 ????? ensuite quand je met ta flashnand avec rawflash toujours bad block 96 et 97 ...... j ouvre flash tool 360 et la sur ta nandflash, il y a encore des bad block 96 et 97 ?????????? la misère ........ Demain faut il que je verifie mes soudures du qsb phat ? ( pourtant les soudures doivent être bonnes, car j'ai le même message d'erreur avec rawflash) peut être les soudures de la puce ..... (pourtant j'arrive a glitcher ma console ????) Comprend toujours pas ..... mrd C'etait bien essayé ....
  13. salut Super sympa merci La derniere mise a jour a ete faite pour jouer au jeux avec la protection GRD3 ....( mais jamais entre les dumps) je vais testé et je te tiens au jus Encore merci a tres bientot
  14. Salut petite precision, ca peut aider lorsque j'essaye d'extraire des info avec 360 flash tool il me dit que mes kernel 12625 et 13599 seems corrupt !!!! Comprend toujours pas !!!!!! MDR a+ ps: es ce important de preciser que ma console etait flashé en LT 2+ ?
  15. encore merci.... ca sent la fin du tunnel ..... lien nand cliquez ici