Hardcoire

Membres
  • Compteur de contenus

    67
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de Hardcoire

  • Rang
    Membre
  • Date de naissance 01/02/1981
  1. Une dernière question au passage, on doit me prêter Tomb Raider. J'imagine que tant que je n'aurai pas mis à jour la console, le jeu ne se lancera pas ?
  2. Ok ok. Titre du topic modifié. En espérant que celui ci est plus explicite. @ the-green : Un grand merci pour cette réponse complète. Bon, j'abandonne l'idée alors. Je vais mieux me renseigner sur ce que tu m'as conseillé. Bye
  3. Bonjour à toutes et à tous. Ayant lâché le hack console depuis une paire d'années, je reviens vers vous afin d'avoir quelques éclaircissements car depuis 2008/2009, de l'eau à coulé sous les ponts. J'aurais aimé flasher mon lecteur LiteOn sur ma 360 fat en LT3, seulement j'ai perdu ma clés DVD... Je pensai pouvoir récupérer ma clés de la même manière que la première fois hors, lorsque je lis des tutos plus récents que celui que j'avais suivi à l'époque, aucun ne mentionne cette façon de récupérer la clés du lecteur. La quasi totalité parle de Ck, Probe ainsi que d'autres modules USB que je ne possède évidemment pas. Le tuto que j'avais suivi à l'époque se trouvait donc sur ce site. La procédure décrivait comment récupérer la clés du lecteur via un petit montage électronique à base de résistances, transistor et une aiguille. Donc première question, cette façon de faire, est elle obsolète ? Aprés quelques recherches, je tombe effectivement sur des tutos avec des montages électroniques mais ceux ci ne ressemblent en rien à celui du tuto que j'avais suivi. Je suis tombé sur un vieux post ou un personne parle du tuto "flasher votre lecteur pour 1 €" et je me demande si ce n'était pas celui ci. Alors soit ce sont mes yeux, soit en cette fin de semaine mon cerveau est en surchauffe (ce qui est fort possible...), mais impossible donc de remettre la main dessus. De plus (je pense que ça a déjà été signalé), la section tuto de la partie Xbox sur GXmod est inaccessible. J'ai regardé aussi dans la section vieux tutos, mais je ne vois rien. Deuxième question donc : ce tuto est il encore disponible ? Vu que j'ai retrouvé récemment ce petit montage électronique chez moi, ça aurait été cool que je puisse récupérer ma clés par cet intermédiaire. Bref, par avance, merci pour tous ces renseignements ! Edit: actuellement, ma console est en Ixtreme 1.6
  4. Bonjour à tous. Ça fait un bail que je ne suis pas venu ici et par la même occasion que je n'ai pas mis à jour le firmware de mon LiteOn. Je ne me rappelle même plus la version de mon firmware, c'est dire... Donc je suis tombé sur ce topic >> http://gueux-forum.net/index.php?showtopic=210400 , mais avant de faire toutes ces manips, peut être qu'en vous donnant quelques renseignements, vous pourrez me renseigner. En fait j'utilise l'activate iso pour lancer mes backups, donc est ce que cela pourrait correspondre à un firmware bien précis ? Je ne veux pas dire de bêtise, mais il me semble que c'était la version xtreme 1.6 ? Bref, et bien sinon je suivrai le tuto de zouzzz , seulement il n'y a pas la marche à suivre pour les lecteurs LiteOn, est ce que la manip est la même que pour les lecteurs hitachi ou samsung ? Par avance, merci pour ces renseignements.
  5. Salut tout le monde. Désolé pour ce déterrage de topic (ainsi que pour le double post...) je voulais juste vous dire que j'ai branché ma PS3 hier soir, une dernière fois avant de la donner à un pote, je sais que je suis têtu, mais j'ai tout de même changé le disque dur (quitte à la donner autant tout essayer) et elle a affiché la page de "premier démarrage" !!! Alors que, jusqu'à présent, elle n'affichait plus rien. Bon ça n'a pas duré longtemps avant qu'elle ne me refasse ce que l'on voit sur la vidéo ... Était-ce un dernier souffle de vie et est ce que ça vaut le coup que je m'y penche un peu plus dessus avant de m'en séparer ? PS: Elle re-fonctionne!!! Plus de Ylod, par contre, elle ne veut rien avaler
  6. Bon ok, merci pour ces explications ! On peut donc dire maintenant qu'elle est réellement HS !
  7. Merci pour vos réponses, Jay76 >> c'ext exactement ça, la personne qui me l'a donné, m'a avoué s'être un peu énervé sur son lecteur car un jeu était resté coincé à l'intérieur. Par contre pour le plastique à gauche du charriot , j'ai déjà fait toutes les manips que j'ai pu trouvé sur le net, mais toujours rien, ça fait comme une petit bruit aigu dés que je mets un CD (donc on peut en déduire que les disques sont détectés) comme si un moteur , peut être celui du chariot, était coincé par un truc... Sauf que je n'ai pas l'impression que ce soit le cas. Enfin bref, j'essaierai là aussi de faire une vidéo. iverter >> alors oui , un élément dont je n'ai pas tenu compte, c'est le HDD. La personne m'avait demandé de récupèrer des photos et de lui rendre. J'ai un adaptateur USB > SATA/IDE qui ne l'a pas reconnus. Donc je pense que lui est hs et effectivement, ça ne doit pas aider à ce qu'il y ait quoi que ce soit qui s'affiche à l'écran. J'en ai un de côté, je vais essayer de le mettre dedans, on verra bien ...
  8. Voilà le lien : http://www.youtube.com/watch?v=don8Gu78U3c Je ne sais pas si ça pourra vous aider vu que l'on ne voit pas grand chose ...
  9. Oui, c'est ce que j'ai compris. Et non rien ne se lance , l'écran reste noir. Je pense qu'elle est bel et bien HS... Merci pour ta réponse.
  10. Bonjour à tous. J'ai récupèré une PS3 qui avait fait un Ylod au début de l'été. Selon l'ancien propriétaire de la console, le problème de l'YLOD était règlé suite au remplacement de la patte thermique des parties concernées. Mais un autre problème est apparu: la console n'avale plus aucun Disque. Pas de bruit de mitraillette (comme j'ai pu lire sur d'autres posts) mais un petit bruit aigue qui indique que la console voit bien qu'un Disque est présent à l'entrée mais qui n'arrive pas à l'avaler. J'ai démonté la console, la lentille ne se déplace pas... Je la vois bouger sur elle même de haut en bas, mais c'est tout. Je sais pas si cela à une importance, mais un jeu était bloqué à l'intérieur après la surchauffe de la console. Concernant les 3 "bips" , j'ai lu pas mal de sujets là dessus, mais aucun ne correspondait exactement à ce qu'il se passe chez moi. La plupart du temps les 3 bips sont immédiats pour beaucoup (3 secondes aprés avoir allumé la console) sauf que chez moi, il faut attendre 46 secondes (J'ai fait une vidéo si nécessaire). Bon il est vrai qu'à la base je suis plus XBox que Playstation (j'entends par là que j'ai plus l'habitude de bidouiller la boiteX) mais ça me semble bizarre que la console n'ait montré aucun signe de faiblesse durant 2 années et que d'un coup elle fasse un Ylod et en même temps que son Lecteurs est HS. Bref, j'attends vos avis afin de m'aiguiller et de mieux cerner mon problème... Ps: C'est un modèle FAT 60 Go
  11. Hardcoire

    Guitar Hero 5

    Aprés quelques recherches, j'ai trouvé d'où venait le problème. Sur un autre forum , quelqu'un m'a répondu : Voilà, à essayer. @ +
  12. Hardcoire

    Guitar Hero 5

    Bonne idée, je vais regarder ça !
  13. Hardcoire

    Guitar Hero 5

    Bonjour à tous. Bon alors j'ai eu beau chercher sur le forum et sur le net, mais je n'ai rien trouvé concernant un problème de coupure d'image avec le backup de guitar hero 5. Je pensai au début que cela pouvait venir de la vitesse de gravure, je l'ai donc regravé en 2x (au lieu de 4 il me semble) mais rien n'y fait , j''ai des micros coupures... Quelqu'un aurait une idée ?
  14. Un grand merci à toi nono85 pour cette manip qui m'a permis de recupérer mon lecteur. Il n'était plus reconnu suite à une coupure de courant durant le flash.
  15. Et bien encore merci, la manip du lien posté plus haut a parfaitement fonctionné !!!