Sous-forums

  1. Proposition de News

    Une actualité pas encore sur Gx-Mod ? Cette section est faite pour vous.

    • No posts here yet

257 sujets dans ce forum

    • 1 réponse
    • 165 vues
  1. Pack Kosmos v12

    • 0 réponses
    • 201 vues
    • 0 réponses
    • 174 vues
  2. pSNES 3.4

    • 0 réponses
    • 228 vues
  3. pNes 3.4

    • 0 réponses
    • 132 vues
  4. pFBA 3.4

    • 0 réponses
    • 162 vues
    • 0 réponses
    • 183 vues
    • 0 réponses
    • 142 vues
    • 0 réponses
    • 149 vues
    • 0 réponses
    • 157 vues
  5. pSnes 3.1

    • 1 réponse
    • 234 vues
    • 0 réponses
    • 143 vues
  6. pNes 3.1

    • 0 réponses
    • 139 vues
  7. pFBA 3.1/3.2/3.3

    • 0 réponses
    • 141 vues
    • 14 réponses
    • 2 373 vues
    • 4 réponses
    • 459 vues
    • 0 réponses
    • 185 vues
    • 0 réponses
    • 172 vues
    • 3 réponses
    • 392 vues
  8. OpenTTD 1.02

    • 0 réponses
    • 155 vues
    • 0 réponses
    • 162 vues
    • 0 réponses
    • 145 vues
    • 0 réponses
    • 157 vues
    • 0 réponses
    • 158 vues
    • 0 réponses
    • 257 vues

Annonces



  • Messages

    • bonjour a tous. je vous contact car j'ai un problème au lancement de ma x box original xecuter2 . Quand je démarre avec le petit bouton, la diode en façade clignote vert et rouge, la console se lance avec le logo xbox bleu ,ensuite il s'inscrit a l'écran "something is wrong" avec le code erreur 09. Quand je démarre avec le gros bouton ( éject ) , le lecteur s'ouvre et la diode en façade clignote vert et rouge, la console se lance avec le logo xbox vert , ensuite il s'inscrit a l'écran "votre console ne fonctionne pas correctement veuillez contacter le support a la clientèle xbox" avec le code erreur 09 . quand je démarre la console avec le lecteur débranché en appuyant sur le petit bouton , la diode en façade reste vert fixe, la console se lance avec le logo xbox bleu, en dessous du logo s'inscrit xecuter2 puis ouvre le menu -ms dashboard , reboot, power off, settings, backup - le logo evolution x est présent  en arrière plan. et ensuite je suis bloqué . je n'arrive plus a lancer la console avec le menu ou il y a les jeux et les logiciels (dvd2xbox etc...) . Pouvez vous m'aider svp ?
    • Y a t'il un moyen pour faire fonctionner le moteur Solarus sur wii ??? Car il existe plusieurs portages.
    • Hey merci l'ami.  Je vais voir de ce côté là et je donne des news. Encore merci  Edit: des kits de ce type là  https://www.ebay.fr/itm/224126564351
    • Hello, condo C59 a changer en priorité, et tant qu'à faire tous les autres. J'ai eu le cas sur une super Nes ( + buzz audio) résolu en changeant les condos, des kits sont en vente sur ebay pour 6€.
    • Hello, Pour le besoin en ressource, tu peu faire un calcul simple : UWQHD = 3440x1440 = 4 953 600 pixel. En 100hz, ca donne 495 360 000 pixel/sec 4K =  4096x2160 = 8 847 360 pixel. En 60hz, ca donne 530 841 600 pixel/sec. Donc t'a une différence d'environ 7% entre les deux, le 4k étant plus gourmand naturellement. Je partirais sur l' UWQHD perso