Sous-forums

  1. Proposition de News

    Une actualité pas encore sur Gx-Mod ? Cette section est faite pour vous.

    • No posts here yet

257 sujets dans ce forum

    • 0 réponses
    • 0 vue
    • 2 réponses
    • 446 vues
  1. NSZ v2.1.1

    • 0 réponses
    • 406 vues
    • 0 réponses
    • 369 vues
    • 0 réponses
    • 290 vues
    • 0 réponses
    • 208 vues
    • 0 réponses
    • 227 vues
    • 0 réponses
    • 174 vues
    • 0 réponses
    • 194 vues
    • 0 réponses
    • 329 vues
    • 0 réponses
    • 161 vues
    • 0 réponses
    • 160 vues
    • 0 réponses
    • 252 vues
    • 0 réponses
    • 244 vues
    • 0 réponses
    • 183 vues
    • 0 réponses
    • 179 vues
    • 0 réponses
    • 160 vues
    • 0 réponses
    • 126 vues
    • 0 réponses
    • 302 vues
    • 0 réponses
    • 135 vues
    • 0 réponses
    • 177 vues
    • 0 réponses
    • 175 vues
    • 0 réponses
    • 136 vues
    • 0 réponses
    • 214 vues
    • 0 réponses
    • 159 vues

Annonces



  • Messages

    • bonjour a tous. je vous contact car j'ai un problème au lancement de ma x box original xecuter2 . Quand je démarre avec le petit bouton, la diode en façade clignote vert et rouge, la console se lance avec le logo xbox bleu ,ensuite il s'inscrit a l'écran "something is wrong" avec le code erreur 09. Quand je démarre avec le gros bouton ( éject ) , le lecteur s'ouvre et la diode en façade clignote vert et rouge, la console se lance avec le logo xbox vert , ensuite il s'inscrit a l'écran "votre console ne fonctionne pas correctement veuillez contacter le support a la clientèle xbox" avec le code erreur 09 . quand je démarre la console avec le lecteur débranché en appuyant sur le petit bouton , la diode en façade reste vert fixe, la console se lance avec le logo xbox bleu, en dessous du logo s'inscrit xecuter2 puis ouvre le menu -ms dashboard , reboot, power off, settings, backup - le logo evolution x est présent  en arrière plan. et ensuite je suis bloqué . je n'arrive plus a lancer la console avec le menu ou il y a les jeux et les logiciels (dvd2xbox etc...) . Pouvez vous m'aider svp ?
    • Y a t'il un moyen pour faire fonctionner le moteur Solarus sur wii ??? Car il existe plusieurs portages.
    • Hey merci l'ami.  Je vais voir de ce côté là et je donne des news. Encore merci  Edit: des kits de ce type là  https://www.ebay.fr/itm/224126564351
    • Hello, condo C59 a changer en priorité, et tant qu'à faire tous les autres. J'ai eu le cas sur une super Nes ( + buzz audio) résolu en changeant les condos, des kits sont en vente sur ebay pour 6€.
    • Hello, Pour le besoin en ressource, tu peu faire un calcul simple : UWQHD = 3440x1440 = 4 953 600 pixel. En 100hz, ca donne 495 360 000 pixel/sec 4K =  4096x2160 = 8 847 360 pixel. En 60hz, ca donne 530 841 600 pixel/sec. Donc t'a une différence d'environ 7% entre les deux, le 4k étant plus gourmand naturellement. Je partirais sur l' UWQHD perso