Hardware

18 sujets dans ce forum

  1. Stockage Wii U

    • 8 réponses
    • 826 vues
  2. Disque non reconnu

    • 1 réponse
    • 563 vues
    • 4 réponses
    • 593 vues
  3. Bug démarrage Wii U

    • 5 réponses
    • 2 013 vues
    • 4 réponses
    • 2 041 vues
  4. Wii U pro japonaise

    • 2 réponses
    • 758 vues
  5. Probleme de lecteur

    • 1 réponse
    • 679 vues
    • 20 réponses
    • 6 973 vues
    • 2 réponses
    • 843 vues
    • 8 réponses
    • 5 544 vues
    • 2 réponses
    • 3 095 vues
    • 11 réponses
    • 14 883 vues
    • 6 réponses
    • 1 465 vues
    • 112 réponses
    • 26 120 vues
    • 5 réponses
    • 1 482 vues
    • 1 réponse
    • 1 525 vues
    • 11 réponses
    • 9 124 vues
    • 23 réponses
    • 7 030 vues

Annonces



  • Messages

    • je souhaiterais installer Free McBoot sur mon disque dur 2to le logiciel WinHIIP_V1.7.6 refus de formater le disque dur j'ai suivi ce tuto  le premier logiciel fonctionne correctement par contre le deuxième comme je dis refuse de le formater après plusieurs recherches apparemment il existe diverses méthode pour formater le disque dur 2 To j'ai trouvé des infos mais qui m'explique pas comment faire donc si vous avez des précisions je suis preneur je vous remercie d'avance.   
    • Bonjour, j'aurais voulu un peu d'aide afin de voir si ma switch est recupérable  ou pas du tout. ma switch est une V2 a laquelle j'ai mis une sx-core récemment mais depuis elle commençait a deconné un peu comme freeze sur tv et disparition joycon droit. Apres plusieurs redémarrage à la fin j'ai remarqué que les démarrage était de plus en plus long genre 5 min au lieu des 30 secondes. tout ca jusqu'à mes derniers démarrage ou sa a bien mis 20 a 30 minutes, et la plus rien elle redémarre plus. J'ai déjà essayer de resté 20 secondes sur power et redémarre après mais rien. Si je démarre sans carte SD il me demande bien le boot.dat, quand je démarre avec la micro sd avec le boot.dat et licence.dat j'ai bien le voyant bleu qui clignote puis passe au vert mais après elle reste sur vert tout le temps et ne s'éteint pas. Je suis en firmware 10.2.0 et dernier boot.dat  et j'ai bien fais une sauvegarde de la Nand dès le début. Ya t-il quelque chose à faire ou c'est mort.
    • Salut,je vous remercie pour ce tuto mais j'ai un grand soucie là pour mettre les jacquettes car le site jqe36p n'est plus disponible et voilà que c'est cette année que j'ai ma Xbox 360 rgh là.J'aimerais pouvoir mettre ma propre jacquette dans les jeux que je trouve très amusant. Quelqu'un peut m'aider sur une autre façon de mettre sa propre jacquette sur les jeux s'il vous plaît car le site jqe360 n'est plus disponible pour que j'inscris.     J'ai envoyé un exemple de la page pour vous montrer de quel page que je parle. Ça me demande :Login et mot de passe. Malheureusement je n'ai pas encore enregistré sur le site innacessible
    • Bonjour,Afin de préserver la courtoisie dans les débats, et aussi parce que nos bonnes mœurs l'imposent, l'utilisation des formules de politesse, aussi sommaires soient-elles (bonjour /merci), est requise sur nos forums. Tenez-en compte dans vos prochains messages, et à plus forte raison si vous êtes à l'origine de l'ouverture d'un nouveau sujet. Comme tous les autres messages en inadéquation avec les règles édictées par notre charte, celui-ci rejoint la poubelle.Merci.
    • Je viens de réussir à l'allume apres 10 minutes .. si quelquun peux me dire quel paramètre il a dans les options de démarrage voir si cest peux être sa .. en tout cas cest bien chiant j'ai réussi à l'allume en lui forçant un cd dans la tronche .. lol               création de site Web