Forum Sango XBMC Toolbox

Section dédiée au serveur XNS Sango

100 sujets dans ce forum

    • 2 réponses
    • 446 983 vues
    • 3 réponses
    • 442 219 vues
    • 2 réponses
    • 658 846 vues
    • 4 réponses
    • 273 503 vues
  1. A Propos Du Partage

    • 2 réponses
    • 149 835 vues
    • 9 réponses
    • 272 205 vues
    • 16 réponses
    • 395 094 vues
    • 2 réponses
    • 8 808 vues
  2. Blocage Sxt

    • 16 réponses
    • 347 162 vues
    • 3 réponses
    • 4 904 vues
    • 4 réponses
    • 143 605 vues
    • 3 réponses
    • 4 555 vues
    • 1 réponse
    • 93 947 vues
    • 1 réponse
    • 221 769 vues
  3. Connexion Au Serveur Xbms

    • 0 réponses
    • 3 994 vues
    • 2 réponses
    • 193 491 vues
    • 2 réponses
    • 193 713 vues
    • 0 réponses
    • 126 549 vues
  4. Démarrage Serveur Xbms

    • 9 réponses
    • 238 098 vues
    • 3 réponses
    • 191 243 vues
    • 2 réponses
    • 181 001 vues
    • 0 réponses
    • 3 473 vues
  5. Erreur 457

    • 7 réponses
    • 252 109 vues
  6. Erreur Avec Mes Videos

    • 0 réponses
    • 5 279 vues
  7. Erreur D'exécution '339'

    • 10 réponses
    • 294 308 vues

Annonces



  • Messages

    • Merci pour votre réponse mais j'aimerai savoir si c'est possible de le réparer et de l'allumer pour accéder  mes fichiers sans forcément utiliser un disque dur externe
    • Fait toi une clé linux, t'aura accès au hdd avoir a installer ( mode live ), tu récupère tes fichier sur un hdd externe et tu réinstalle propre derrière.
    • Bonjour, comme l'indique le titre, mon ordinateur à planté et me présente un écran bleu avec écrit dessus "bad_system_config_info". J'ai essayer le maximum d'option proposées par Windows me permettant de garder mes données mais rien ne fonctionne. Je pense que le problème viens de ma nouvelle clé USB que j'ai enlevé de mon pc. J'ai chercher partout pour trouver une solution et il semble que ce tutoriel soit le plus efficace : https://m.youtube.com/watch?v=Wor7mASx3ws malheureusement dès la première étape quand j'écris "d:", Windows me dit que le périphérique n'est pas prêt . J'aimerais récupérer les données de mon pc mais je ne trouve aucune solution, si quelqu'un à quoi que ce soit à me proposer ce ne serait pas de refus merci d'avance.
    • si cela n est pas possible ne pourrais je pas retourner a ma version d origine et refait le hack en gardant mes données
    • bonsoir j ai tout fait suivi le tuto a la lettre mais le soucis c est qu il m est impossible de démarrer sous luma en faite il m est impossible de demarrer ma 3ds le led s allume a peine 2 second j arrive a rien je pourrais fait tout les tuto si  j arrivais a demarre ma 3ds j ai essayer pas mal de version boot.firm de luma sans succes please s il vous plait