Le site

Tout ce qui a rapport avec le site ou le forum.

Sous-forums

  1. Présentation nouveaux inscrits

    Section destinée à la présentation des nouveaux inscrits (ou non).

    3 683
    messages

1 174 sujets dans ce forum

    • 17 réponses
    • 2 921 vues
    • 6 réponses
    • 1 668 vues
  1. Question Pour Les Admins

    • 5 réponses
    • 1 648 vues
    • 5 réponses
    • 1 368 vues
    • 4 réponses
    • 1 287 vues
    • 40 réponses
    • 5 560 vues
  2. Un Tchat Sur Sont Forum 1 2

    • 26 réponses
    • 4 044 vues
  3. Confusion

    • 2 réponses
    • 1 124 vues
    • 8 réponses
    • 1 928 vues
    • 4 réponses
    • 1 032 vues
    • 19 réponses
    • 2 414 vues
  4. Report Liens Gueux.be

    • 5 réponses
    • 6 467 vues
    • 1 réponse
    • 1 061 vues
  5. Section Download

    • 1 réponse
    • 1 132 vues
  6. Plus D'acces Au Site.

    • 6 réponses
    • 1 722 vues
  7. Catégorie Hdd

    • 5 réponses
    • 1 734 vues
    • 16 réponses
    • 2 160 vues
    • 0 réponses
    • 781 vues
    • 0 réponses
    • 3 552 vues
    • 1 réponse
    • 826 vues
  8. Section Hyperx

    • 7 réponses
    • 1 681 vues
    • 28 réponses
    • 4 446 vues
  9. Concours Cdirect2u

    • 8 réponses
    • 1 879 vues
  10. Rss Plus Complete?

    • 9 réponses
    • 1 376 vues
  11. "userbars" De Gx-mod.com

    • 24 réponses
    • 4 224 vues

Annonces

  • Messages

    • Bonjour j'ai un souci je n'arrive pas a mettre une musique sur le menu xbmc emustation est je trouve pas de tuto en français 
    • @Badablek OUFFFFFFFFFFFFFFFFFFFF! Systeme à nouveau fonctionnel! Pour recuperer mon systeme j'ai juste supprimer "GXGameSettings.cfg" (ou il y a les parametres que j'ai rentrer pour MetalSlugX (NTSC-U)) et "GXGameStatistics.cfg" (qui n'as rien a voir mais bon je l'ai virer quand même) et mon HDD est a nouveau reconnu. C'est space quand même? Non?? Un paramètre de jeu qui fait que mon HDD n'était plus detecter?? Avec ton expérience, tu as une explication cohérente pour ça??
    • @Badablek  Je viens de tenter les reglages (IOS224 - Force PAL60) pour un wiiware (MetalSlugX NTSC-U) et l'ecran qui freeze sur "chargement", je fais "power" je rallume, je lance loadergx et là il ne trouve plus mon HDD!!!??? Je n'ai donc plus acces a mon emunand! :'( HELP!! Qu'est-ce que je dois faire??? Y a t'il un moyen d'arranger cela?? Je n'ai qu'une saugarde de ma nand non crackée :'( J'espere ne pas devoir tout recommencer :'(  
    • Bonjour j'ai vraiment besoin d'aide je cherche un peu partout et j'arrive pas a mettre de la musique sur le menu d'accueil xbmc emustation et il a pas de vidéo en français donc je sais pas comment faire du tout
    • Bonjour a tous et toutes. Je viens vous demandez de laide car jai le sxgear sur la switch et je viens de mettre a jour mon firmware en 10.0.4 avec atmosphère  en 0.12. Jusque que ici tout va bien sauf que depuis casiement tout mes jeux ( que jai installer en nsp via goldleaf) ne demarre plus et me marque " le jeux na pas pu démarré,  essayer avec le home" Jai du foirer quelque chose mais je suis novice et je ne sais comment faire.  Merci d'avance.