Général

Section dédiée aux discussions générales sur la PS3.

Sous-forums

  1. Réseau

    Section dédiée à vos problèmes de mise en réseau de votre PS3

    1 574
    messages
  2. PS3 en panne

    Section d'aide aux diagnostics et aux solutions pour vos pannes de PS3

    7 974
    messages

1 513 sujets dans ce forum

    • 4 réponses
    • 1 146 vues
    • 9 réponses
    • 826 vues
    • 3 réponses
    • 387 vues
    • 6 réponses
    • 505 vues
    • 8 réponses
    • 429 vues
    • 81 réponses
    • 21 264 vues
  1. Jeux ps1 sur PS3

    • 5 réponses
    • 568 vues
    • 2 réponses
    • 309 vues
    • 3 réponses
    • 332 vues
    • 10 réponses
    • 333 vues
    • 1 réponse
    • 535 vues
    • 5 réponses
    • 530 vues
  2. Compte Psn

    • 2 réponses
    • 214 vues
    • 13 réponses
    • 542 vues
    • 0 réponses
    • 242 vues
  3. Xbmc

    • 14 réponses
    • 683 vues
    • 1 réponse
    • 370 vues
    • 2 réponses
    • 523 vues
    • 3 réponses
    • 324 vues
    • 3 réponses
    • 496 vues
    • 14 réponses
    • 463 vues
    • 4 réponses
    • 547 vues
  4. Possible De Ripper?

    • 6 réponses
    • 2 252 vues
    • 0 réponses
    • 222 vues
    • 2 réponses
    • 540 vues

Annonces

  • Messages

    • Salut, la section Jeux n'est pas dédié au hack, merci d'en tenir compte pour la prochaine. Je déplace.   tu parles de patches, mais lesquels exactement ? Atmosphère 0.13.0 nécessite une mise à jour de ceux-ci, notamment au niveau du loader. Si ce sont les patches pour atmo 0.12.0, faut pas chercher plus loin. Les seuls à utiliser sont ici : https://gbatemp.net/threads/sigpatches-for-atmosphere.567542/ aucune raison que ça ne fonctionne pas avec ça.
    • salut, je doute que le paramétrage de Metal Slug y soit pour quelque chose...mais j'ai l'impression que tu as réglé le loader par défaut sur le cIOS224, au lieu de le paramétrer uniquement pour ce jeu. Le loader doit être réglé sur le cIOS249 ou 250, et rien d'autre. Et le cIOS hermes, si ma mémoire ne me fait pas défaut, ne supporte pas le NTFS ! Donc une fois le loader réglé sur 224, forcément, ça donne de mauvaises surprises au prochain boot (plus aucun jeu).   plutôt que le cIOS hermes, je te conseille le cIOS waninkoko rev17 (si ton emuNAND est à la racine) ou rev19 (si ton emuNAND est dans un répertoire). Mais surtout pas en utilisant l'installeur officiel (qui écraserait le cIOS d2x puisque tu ne pourrais pas choisir le slot d'installation), il faut passer par mes fichiers WAD personnels (ou les faire toi-même) https://gueux-forum.net/ftp/wii/Console/Loaders/cIOS/cios_waninkoko_alt.zip une fois installé(s), il suffira de régler les options du jeu sur le cIOS 217 (rev17), 219 (rev19) ou 221 (rev21).
    • Bonjour j'ai un souci je n'arrive pas a mettre une musique sur le menu xbmc emustation est je trouve pas de tuto en français 
    • @Badablek OUFFFFFFFFFFFFFFFFFFFF! Systeme à nouveau fonctionnel! Pour recuperer mon systeme j'ai juste supprimer "GXGameSettings.cfg" (ou il y a les parametres que j'ai rentrer pour MetalSlugX (NTSC-U)) et "GXGameStatistics.cfg" (qui n'as rien a voir mais bon je l'ai virer quand même) et mon HDD est a nouveau reconnu. C'est space quand même? Non?? Un paramètre de jeu qui fait que mon HDD n'était plus detecter?? Avec ton expérience, tu as une explication cohérente pour ça??
    • @Badablek  Je viens de tenter les reglages (IOS224 - Force PAL60) pour un wiiware (MetalSlugX NTSC-U) et l'ecran qui freeze sur "chargement", je fais "power" je rallume, je lance loadergx et là il ne trouve plus mon HDD!!!??? Je n'ai donc plus acces a mon emunand! :'( HELP!! Qu'est-ce que je dois faire??? Y a t'il un moyen d'arranger cela?? Je n'ai qu'une saugarde de ma nand non crackée :'( J'espere ne pas devoir tout recommencer :'(