• Annonces

    • Shakin

      Règles du forum   20/12/2016

      Bonjour, vous pouvez consulter les règles du forum en cliquant sur le bouton Règles dans le menu Naviguer. Prendre connaissance de ces quelques lignes est important pour la bonne organisation des sections, préserver une ambiance agréable et chaleureuse. N'oubliez pas non plus de lire les épinglés des sections, qui peuvent ajouter des règles supplémentaires. Merci à toutes et tous. L'équipe de modération  

Xbox-Live 360 - MarketPlace - Xlink Kai & Co

Tout ce que vous voulez savoir sur le Xbox Live 360, le Marketplace et les solutions pour jouer en ligne alternatives.

1 213 sujets dans ce forum

    • 0 réponses
    • 46 077 vues
    • 47 réponses
    • 17 964 vues
    • 4 réponses
    • 14 443 vues
    • 0 réponses
    • 6 388 vues
    • 598 réponses
    • 207 544 vues
    • 894 réponses
    • 224 589 vues
    • 5 réponses
    • 2 212 vues
    • 2 réponses
    • 849 vues
    • 3 réponses
    • 1 918 vues
    • 3 réponses
    • 1 437 vues
    • 3 réponses
    • 1 874 vues
    • 17 réponses
    • 3 764 vues
    • 10 réponses
    • 1 768 vues
    • 37 réponses
    • 5 727 vues
    • 17 réponses
    • 2 533 vues
    • 2 réponses
    • 1 306 vues
    • 18 réponses
    • 3 164 vues
    • 52 réponses
    • 8 238 vues
    • 11 réponses
    • 2 829 vues
    • 1 réponse
    • 869 vues
    • 4 réponses
    • 1 616 vues
    • 2 réponses
    • 1 422 vues
    • 10 réponses
    • 2 401 vues
    • 9 réponses
    • 1 811 vues
    • 4 réponses
    • 1 610 vues


  • Messages

    • oui tu peux supprimer l'entrée...mais ce n'est pas propre.
      En fait je cherchais à faire un pseudo mode recovery constructeur, mais sans les bloatwares qu'ils aiment à ajouter, et avec une touche permettant de lancer le setup.   le problème de l'USB3 dépend du matériel principalement. En tout cas pour mon PC fixe, ça marche sans souci...mais dès qu'on remonte le temps avec des PC un peu plus vieux, c'est le meilleur moyen de s'arracher les cheveux 
    • Le souci est le même sous windows 8/10 il me semble Pour le boot, il me semble qu'il y a moyen a posteriori de désactiver l'un des boots non ?
    • ton problème n'est pas vraiment la clé je pense, mais le port USB utilisé J'ai déjà eu un souci similaire (sur un autre PC) : Win7 n'ayant pas de pilote USB3 générique, si tu branches ta clé sur un port USB3, Windows sera incapable d'aller plus loin à moins d'inclure le pilote au setup de Windows (j'ai mis du temps à le débusquer, ce bug)   Pour mon cas, c'est différent. C'est carrément au boot de la clé que ça plante (curseur clignotant en haut à gauche, à l'infini)...et ce, quelle que soit la clé (j'en ai essayé au bas mot une quinzaine, de toutes marques, de toutes tailles, USB2 comme USB3). Le pire, c'est que ma clé de boot DOS, que j'utilise pour mettre à jour mes bios (par exemple), fonctionne impeccablement bien et à tous les coups. Les autres aussi, si j'y mets un live linux par exemple. Mais dès que c'est un Windows (du 7 au 10), impossible de booter, à devenir chèvre. Je ne remercierais jamais assez SONY (c'est un VAIO) pour leurs bios buggués jusqu'à la moëlle. Ce serait mon PC, il serait déjà passé par la fenêtre depuis longtemps 
      j'étais tellement dépité que j'ai même, une fois, créé manuellement une partition (cachée) de boot sur le HDD, avec le setup de Windows, pour démarrer une installation facilement (comme un recovery constructeur en gros). Désavantage de la chose, Windows (installé) détecte deux partitions de boot et affiche le menu de sélection au démarrage...bref, solution à proscrire.
    • Salut ! Tout d'abord je suis nouveaux donc excusez-moi si le sujet a déjà était traiter ou s'il est dans la mauvaise partie. Donc voilà , ma Xbox avait déjà eu le fameux " erreur 0102 " , mais , je ne sais par quel miracle elle a remarché toute seul !                         Alors que je jouais , ma console crash , bon ok c'est pas grave je la redémarre , mais , oui il y as un mais sinon c'est pas drôle ... l'écran reste noir , pas de son , et aucune lumière sur le bouton Power . Le câble d'alimentation est bien branché et les câbles COMPOSITES aussi . Aussi , un autre problème ... lorsque j’essaye de connecter ma Xbox au Xbox Live , elle bloque a la 3eme étapes , avec les dessein de la terre , pourtant le câble Ethernet est bien branché . Voilà , c'était mes 2 problèmes , et me parler de l'intérieur de la Xbox avec les cartes mères et tout le bordel est inutiles , je n'y pige rien ...  Merci bonne journée/soirée !  
    • Bonjour Inés pour ta demande , regarde dans la section GX Modeurs .Sinon je peux te le faire si besoin  après envois des photos voir si pas trop de dégâts quand tu as voulus faire la réparation par toi meme.