Jeux

Rubriques spéciale pour les jeux (tips,cheats...etc).
Attention tout auteur de posts demandant des jeux pirates sera banni sans explications.


Sous-forums

  1. Tests de jeux

    Section dédiée aux tests des jeux.
    N'hésitez pas à laisser vos impressions si vous possédez un des jeux présentés.

    100
    messages

1 445 sujets dans ce forum

    • 48 réponses
    • 20,9k vues
    • 0 réponses
    • 8,1k vues
  1. Mise En Garde

    • 0 réponses
    • 423,1k vues
  2. Dragon Ball Z

    • 18 réponses
    • 306,6k vues
    • 0 réponses
    • 478 vues
    • 3 réponses
    • 2,2k vues
    • 1 réponse
    • 473 vues
    • 1 réponse
    • 580 vues
  3. Killzone Mercenary

    • 0 réponses
    • 577 vues
    • 0 réponses
    • 519 vues
  4. Freeze En Jeux

    • 4 réponses
    • 603 vues
    • 11 réponses
    • 3,3k vues
  5. Fichier Pes 2013

    • 0 réponses
    • 943 vues
    • 6 réponses
    • 2,1k vues
  6. [vita] Nfs Most Wanted

    • 0 réponses
    • 586 vues
    • 0 réponses
    • 786 vues
    • 0 réponses
    • 559 vues
  7. Eyepet Et Cfw 5.50

    • 10 réponses
    • 2,9k vues
  8. Motorstorm Rc

    • 21 réponses
    • 3,3k vues
  9. Kingdom Heart

    • 10 réponses
    • 5k vues
    • 0 réponses
    • 1,4k vues
    • 14 réponses
    • 7,4k vues
  10. Jeux Psx Sur Psp ?

    • 5 réponses
    • 2k vues
  11. Little Big Planet 1 2

    • 27 réponses
    • 11k vues
  12. Probleme Psp 2000

    • 2 réponses
    • 1,6k vues

Annonces



  • Messages

    • Bonsoir, j'ai fait l'acquisition de 2 ps3 qui d'après le vendeur fonctionnaient.   Au départ l'une ne fonctionnait pas du tout (aucun voyant ) l'autre s'allumait et s’éteignait aussitôt   Dans un premier temps j'ai interverti les deux alim, maintenant l'une s'allume et se coupe comme si il y avait une coupure de courant (elle s'allume 1/2 seconde en vert puis rouge clignotant, l'autre s'allume en vert 2/3 seconde et se coupe mais sans le VOYANT ORANGE.   J'ai tenté de réparée la deuxième en la démontant j'ai remarqué qu'elle était très salle et que la patte thermique était sèche , je change tout ça et remonte mais toujours pareil. Je décide de re démonté et de passer un coup de décapeur thermique sur les deux puces (1.15 minutes sur chaque puce) remontage et toujours pareil, suis-je pas rester assez longtemps a chauffer!.   j'ai commencé a démonter la première qui elle a l'air propre niveau poussière, mais l’ensemble des plaques de maintient de la carte mère sont comme oxydés.   je précise que les 2 ont déjà été démontées!.     Si quelqu'un peut m'éclaircir sa me ferai plaisir dans réparé une même temporairement.   merci a tous
    • Bah tu vois, celui-ci quand je l'ai vu la première fois, j'ai tellement rien piger que j'ai pas eu peur
    • Salut Nicochoc et bienvenue à toi CBS, ça fait un bail ! Et très bonne acquisition pour la Wii U, c'est vraiment une super console avec de super jeux. Ok, il y a eu pas mal de jeux qui sont sorti sur Switch par la suite, mais il reste quand même quelques exclusivités.
    • Bonjour à tous, Bonjour à tous, Je me présente je suis Nicochoc. ma première console était une CBS en 84 et je viens d’acquérir une Wii U.  
    • Celui qui m'a le plus marqué c'est : The Thing (1982) j'avais à peine 13 ans quand je l'ai vu, pensant que c'était juste un film de SF, hé bien je n'ai même pas pu finir de le regarder tellement j'étais dégoutée