Terry121

"problème" étrange lancement jeu sur hdd avec usnloader

3 posts in this topic

Bonsoir,

voila j'ai un petit problème sur ma wii hacké il y a plusieurs années maintenant. Depuis ce soir quand je lance usbloader avec mon hdd branché , il se lance avec le listing de mes jeux mais au bout d'environ 30sec il se freeze et je doit redémarrer en appuyant sur le bouton power de la console.

Le truc c'est que si je lance un jeu présent sur le hdd dans les temps (lol) le jeu fonctionne sans problème.

Ma fille a joué 1h a super paper mario sans plantage mais si je retourne dans la liste j'ai un temps limite a sélectionner un autre jeu.

quelqu'un a t il déjà eu un problème de la sorte parce qu'avant ça ne me le faisait pas.

Je précise que la console est lancé au max une foi par mois.

merci d'avance

Modifié par Terry121
0

Partager ce message


Lien vers message
Partager sur d'autres sites

Bonjour,

Afin de permettre une meilleure lisibilité ainsi qu'une recherche facilitée pour les membres de ce forum, merci de bien vouloir rendre le titre de votre sujet explicite sur le problème rencontré. Pour cela, il vous suffit de cliquer sur le bouton "Modifier" de votre message, puis "Utiliser l'éditeur complet".

Merci de faire le nécessaire.

0

Partager ce message


Lien vers message
Partager sur d'autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !


Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.


Connectez-vous maintenant