corrs78

Membres
  • Compteur de contenus

    22
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de corrs78

  • Rang
    Débutant

Me contacter

  • ICQ
    0
  1. De quelle HD vous parlez là ? parce que moi, le moindre divx ou WMV hd rame mort (manque de puissance). ????
  2. Pour ce problème c'est réglé, (j'avais laissé Ac3filter ouvert). Par contre j'ai un autre petit soucis, Les basses sont beaucoup trop fortes. le subwoofer fait trembler les murs (alors qu'avec tmpeg tt était bien equilibré). Il y a des réglages à faire au niveau audio ? à quel niveau ? merci
  3. Moi, j'ai un soucis , au bout d'une demi heure wmenc9 me met un message d'erreur: Memoire insuffisante. pourtant c'est un C2duo 2hz avec 2go ram. Je ne comprend pas. pour info j'ai essayé d'encoder le mkv: ironman 1080p
  4. J'ai encodé un MKV de 6,7 Go , mais quand je le lance il me met un ecran noir ?!
  5. En effet , gérer une partition NTFS serait bienvenue... La plus part des bon film sHD font plus de 4go.
  6. Je trouve ce projet super utile et intéressant, malheureusement je suis loin d'être un pro de la programmation. Alors je ne pourrais pas te venir en aide. Mais ça serait sympa que des férus de prog soutiennent le projet. Merci
  7. Je me pose la meme question, est-ce qu'on pourra lire les mkv avec la MAJ du 19 ? merci
  8. Bonjour, Depuis quelques mise à jour, il n'y a plus l'option permettant de faire clignoter ou changer de couleur la LED centrale dans le cas ou on accède au FTP. Comment faire ? Dans mon cas, l'option FTP est activé, j'aimerais savoir quand un de mes amis télécharge dessus, afin de ne pas le squizer. Merci
  9. En effet, j'ai mis à jour vers la version du 6 octobre et le problème persiste. pas d'affichage des chaines. Bon courage
  10. Moi j'ai un soucis sur la version Xbox. Maintenant ça se met en route, mais je vois pas la liste des chaines .... ?! curieux. J'ai xbmc du 15 septembre 2008.
  11. Ok merci beaucoup. Pas de bonne nouvelles ?
  12. Ok merci beaucoup.
  13. Ok pour le log. je te fais ça des ce soir. Mais bon grace au Free Multi TV qui vient de sortir notre problème va être réglé ! seul HIC! pas de wifi! http://www.universfreebox.com/article6127.html Bon j'ai modifié la valeur du showdebug, mais je ne sais pas ou se trouve le résultat. Je suis allé voir le debug directement sur XBMC et voilà ce qu'il me raconte : File "Q:\Script\F2XTV\f2xtv.py ", line 625 in ? W= F2XTV('Script_F2xtv.xml, --homedir--, 'default') Type Error: XML file for window is missing Merci à tous pour votre aide.
  14. Ok pour le log. je te fais ça des ce soir. Mais bon grace au Free Multi TV qui vient de sortir notre problème va être réglé ! seul HIC! pas de wifi! http://www.universfreebox.com/article6127.html
  15. Meme problème. Décidément! j'ai un script sur 5 qui fonctionne.