mouflo

Rédacteurs Tutoriaux
  • Compteur de contenus

    1 704
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de mouflo

  • Rang
    Master Gueux
  • Date de naissance 29/07/1978

Me contacter

  • MSN
    gashbell@hotmail.fr
  • ICQ
    0

Information Personnelle

  • Localisation
    poitiers

Visiteurs récents du profil

3 022 visualisations du profil
  1. Ajout d'un hardmod pour vous dépanner en cas de brick.
  2. Tu as de bons yeux en effet, je corrige. Merci.
  3. je vends cette New 3DS XL Edition Animal Crossing modifiée en CFW luma avec Arm9loaderHax installé. Firmware 11.0.0-33E. Homebrew launcher, FBI, FTP browny deja installés. Console Neuve juste ouverte pour le hack ! Backup sysnand/emunand Fournis. Edit: La console est maintenant équipée d'un hardmod en cas de besoin. Envoi en France Uniquement. Prix 220 port inclus. Mode de Paiement Liquide en main propre vers poitiers 86 ou chèque ou Virement Bancaire ou Paypal.
  4. 3DS

    Pareil en sysnand 9.2, pas moyen de booter le menu gateway... Serait-ce a9hl la cause du blocage ?
  5. 3DS

    Oui oui c'est bien au bon endroit puisque je le voit dans le hbl mais ecran noir tout le temps, c'est dingue que j'arrive à rien alors que toi ça marche
  6. 3DS

    Oui je sais bien mais c'est plus devenu une obsession de réussir
  7. 3DS

    @Katoche, j'ai deja essayé ça mais ça se solde par un ecran noir malgré un paquet de tentative. J'ai aussi essayé la methode avec pastaCFW trouvé ICI mais pareil ecran noir On vas bien finir par trouver un truc qui marche
  8. 3DS

    Bon alors j'ai profité que j'avais 2 autres consoles à modifier pour repasser en synand 9.0 sur la mienne et ça fonctionne sans soucis, ça boot bien dessus MAIS car il y en as toujours un je n'ai pas accés au menu du gateway Bon je me dit que j'ai ptet besoin de repasser par zelda pour le relancer sauf que je m'aperçoit que j 'ai plus la save gateway dessus ..... et pour la réinjecter bah c'est un fichier .sav une fois de plus non reconnu par jksm ou savedata. Via menuhax j'arrive bien à lancer hblauncher et utiliser le patcheur oothax mais bon ça me sert pas à grand chose niveau gateway
  9. Si tu compte garder ton pc aussi longtemps moi je prendrais une CG plus grosse, surtout si tu envisage de passer à la 4k à un moment. Avec ma config j'ai prit une grosse déception à la sortie de tomb raider, je mettais monté mon nouveau pc exprès et même prit une tv 4k et bah en 4k je pouvais pas faire tourner tout à fond :/ Rien que les textures en ultra c'est 6go de ram qu'il faut pour la carte graphique. Pour tant j'ai plutot un bon bestiau ( I7 6700k, asus maximus gen 8, 32go ddr4, ssd samsung 850pro et gtx 980 evga superclocked ).
  10. Avec l'arrivée des 1070/1080 de nvidia pour la fin du mois vas y avoir des bon coup à faire sur les 980. Ati moi plus jamais.
  11. 3DS

    Je suis prêt à tester de revenir en 9.0 mais faudra me guider dans les étapes car je suppose qu'il ne suffit pas de balancer mon dump de sysnand tel quel non ?
  12. 3DS

    La méthode proposé par bada ne peut pas fonctionner non plus car elle nécessite de monter le jeux 3ds hors il me semble que c'est uniquement avec un gateway que l'on peut le faire non, avec un cfw c'est uniquement en format cia.
  13. 3DS

    Alors du bon et du moins bon, je boot en effet sur mon ancienne emunand en 10.7 mais le gateway est inactif, pas moyen de faire apparaitre les jeux en appuyant sur select ou d'acceder à son menu. Du coup je ne peut pas installer de cia car le browserhax n'est plus compatible avec le navigateur apparemment. ça à failli être une bonne idée mais je sais pas comment aller plus loin. Toute façon il faut que le jeux soit charger dans le gateway pour pouvoir extraire sa save non? donc je suis coincé, ma cartouche original vas pas me servir à grand chose vu que je n'ai pas fait le jeu avec non?
  14. 3DS

    Oui j'avais bien lu ça mais logiquement mon emunand gateway ne vas plus fonctionner vu que ma sysnand et en 11.0 maintenant. Edit: Je confirme je démarre toujours sur ma sysnand luma en 11.0 et impossible de booter sur mon emunand via le navigateur.