Subprim67

Membres
  • Compteur de contenus

    831
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de Subprim67

  • Rang
    Expert
  • Date de naissance 05/10/1984

Me contacter

  • Website URL
    http://
  • ICQ
    0

Information Personnelle

  • Localisation
    Tori
  1. Salut Le dashboard principal à été écrasé et comme la puce pointe vers C\dashboard.xbe d'où ça démarre comme d'origine. Il faut un cd style MasterGueux ou même Xcalibur pour réinstaller un dashboard. C'est selon ton envi ,regarde les tuto . À +
  2. Salut comme dit megadeth , ta carte mère n'est pas compatible . Trouve un pote ou un voisin qui ait un vieux pc où il n'y a pas de port sata sur la carte mère mais 2 slot IDE ca "évite" ce genre de problème (sinon une xbox avec une puce le coup du hotswap n'est pas perdu mais c'est un autre tuto bien exotique ).
  3. Salut Suis le pdf fourni avec Xcalibur 3.4 , prépare le cd démarre la Xbox la nappe dvd debranche (à l'écran erreur 11 ou 12 ) , la suite c'est toi qui gère. A +
  4. Salut Démarre grâce à une clé ou un cd de boot biensur le pc branché à l'écran. Ça n'est peut-être pas la solution mais il y a des chances qu'un linux puisse ressuscité ton netbook . À+
  5. J'ai mis à jour le bios en 2.7 mais rien de mieux . J'ai commander une carte graphique sapphire 7870 , après un clear cmos la 4730 a donné signe de vie et si ça ne marche pas retour à l'envoyeur . Ça devrait être livré dans la semaine . Ps:donc la 7870 est arrivé et ça marche . Je suppose que ma carte 5870 est morte et que la 6970 n'est pas compatible. Toujours penser à faire un clear cmos avant de pleurer . A +
  6. Dans le bios il y a PEG ou IGD donc j'ai choisi PEG . C'est peut-être le bios qui doit être mis à jour version 2.4 06/09/2012 dernière version sur le site msi 2.7 24/10/2012
  7. Bonjour j'ai une carte mère msi z77a-g43 et proc i5 3570k. j'ai testé ma carte graphique hd5870 2go , hd6950 2go flashé 6970 et une hd4730 512mb, ça ne marche pas . Je ne vois pas le problème est ce que ma carte mère est malade ? Si quelqu'un a eu le même problème et a pu le résoudre. Merci
  8. Je dirais oui faut couper la piste. Mais fait le test sans coupure au pire la console t'annonce une erreur , qui t'évite de perdre du temps à devoir refaire la piste couper.
  9. Re Le truc que j'ai compris c'est que la puce sera active en permanence . Fait comme le tuto ignore les carrés jaune. Faut reconnecter avec des fils les différents points sur le PCB, afin de connecter la puce, avec un port tulipe (pin header). Fait chauffer le fer à souder et yamos codio moutchacho. Le faire à souder c'est 20w max. sinon les points de soudure vont pas aimer.
  10. Salut la première chose c'est de savoir si ta console est une 1.6 ou pas le tuto est bizarre mais les photos parlent toutes seul. A +
  11. Salut Change de dash principal prend UnleashX Avalaunch ou XBMC tu verras plus de soucis . EvolutionX est moisi et les taux de transfert sont merdique. Vérifie aussi, si leds du port ethernet s'allume lorsque la console a booté . Mode de connexion passif toujours. Si tout est ok c'est ton câble qui est mort. @+
  12. Pour moi qui ai joué au 1 et 2 sur xbox , je ne vois pas pourquoi il faille une config de "ouf" sur PC pour le faire tourner de manière confortable. Crysis 2, Deus EX me semblent graphiquement à égalité avec Max Payne 3 et pourtant ça tape comme un dingue dans le proc et la CG. Je ne comprends pas, il n'y a pas d'évolution sur la platforme qui justifie le besoin d'autant de ressource matériel. Le jeu sympa, gameplay comme les précédents, scénario bien, les scènes cinématique beaucoup trop présentent et trop trop longues, j'ai retrouvé mes marques dès les premiers instants du jeu. Je vais être sévère mais perso je lui mettrais un 15/20 26Go pour 10h de jeu on va où ?
  13. Re les gueux Je me suis remis devant mon bios pour cramer du Mhz et je suis arrivé à monter .... 1.2Ghz de mieux ça se constate nettement avec un super_pi Je pense pouvoir encore monter un petit poil.
  14. Bonjour, je recherche la dernière version de JTAGtoll , en ce moment je crois que c'est la 4.23 mais un message m'interdit d'utilisé le log sans faire de mise à jour. Je ne comprend pas pourquoi je n'arrive pas à utilisé le logiciel. Tester sur win7 64bits et Xp 32bits. Merci pour vos interventions.
  15. Bon alors le problème est règler ouf tatatoum.... Des précisions ont été apporté à mon cas, valérie à fait l'échange comme indiqué. Un petit support papier ou plus de détails m'aurait sans doute pas mis de travers pour rien. A + les gens et merci Shakin