Honorbrachios

Membres
  • Compteur de contenus

    48
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de Honorbrachios

  • Rang
    Membre
  • Date de naissance

Me contacter

  • Website URL
    http://
  • ICQ
    0
  1. Bah pour le prix, je suis d'accord que ce n'est pas objectif, ce n'est pas juste de ma part. Pour les envois je suis vendeur sur internet, ça n'a aucun rapport avec le mode d'expedition, tous les boitiers dvd (ou autres) que j'envoie sont protégés par du papier bulle (en général en envoi simple), et ils sont plus longs et larges et légérement plus épais. Les colis ne sont pas toujours manipulés avec amour par services de la poste (même avec du papier bulle, j'ai déjà pris des retours de client mécontents), mais fort heureusement j'ai reçu le produit en bon état.
  2. J'ai commandé dimanche un linker gateway 3DS, un mec de logic sunrise m'a appelé lundi pour demander mon firmware et si je connaissais comment faire l'exploit (pour annuler j'imagine). J'ai reçu le linker aujourd'hui en lettre suivi (ils ne m'ont pas communiqué le n° en revanche). La boîte était juste comme ça dans le paquet de la poste, un petit coup de papier bulle ça n'aurait pas été du luxe (surtout vu le prix que j'ai payé). J'attends de recevoir ma "New 3DS" pour tester le linker et vous dire s'il fonctionne correctement. Logic Sunrise Pour mettre mon impression je noterai 07/10 8/10. + envoi rapide + appel du service client - prix (80 E !) - Protection du colis trop light
  3. Ne faisant mes commandes habituelles uniquement sur des sites sûrs (enfin jusqu'à présent), je me suis retrouvé bien embêté pour commander ce linker. Je voulais prendre le moins cher à la base. Finalement je paye le pris fort (85 euros!) chez logic sunrise. J'espère vraiment que je ne serai pas déçu (surtout à ce prix-là). Je donnerai mon impression une fois l'article reçu. @+
  4. Dire que j'ai passé des heures et des heures (je suis têtu) à changer toutes les options dans usb loader gx, la même dans nintendont... (btw il n'y a pas une notice de tous les paramètres de usb loader gx ? il y a plein d'options que je ne comprends pas) Le plus bizarre c'est que ça marchait avant... J'ai fait quelques dumps (sans aucuns soucis) et une semaine ou deux après *bardaf* c'est la grève générale à cause du câble (enfin je pense). Je vais essayer la dernière svn. Edit : Pour des raisons de place j'avais du éloigner le DD de la wii. Je remarque que depuis lechangement de place même les jeux wii tournent beaucoup mieux (avant les crash étaient réguliers). L'info servira sûrement à d'autres. Et encore merci aux membres du forum toujours à l'écoute.
  5. OK merci pour l'info je vais essayer de récuperer celle du 25 janvier. Sinon j'ai fait d'autres tests avec mon DD et maintenant ça marche... Vraiment une histoire de fou : J'ai juste mis un cable plus court !? Désormais ça charge sans soucis (sinon ma version est du 20 décembre). Vraiment bizarre vu que jusqu'alors ça fonctionnait bien comme ça. Je vais suivre ton conseil et installer la version que tu mentionnes (j'ai encore quelques crash mais c'est assez rare). Edit: Encore merci pour le conseil mon frère, je ne pensais pas qu'il avait des màj journalières, c'est cool que le projet soit suivi comme ça. Au fait fait du parles de la 232 ou de la 233 ? (il y a deux version pour le 25/01) Bon dimanche.
  6. Alors : ni la version de Nintendont utilisée (à jour, pas à jour ?) Alors il s'agit de la dernière màj il me semble (fin décembre c'est bien ça) ni la méthode utilisée (par un loader ? via homebrew channel ? un forwarder peut-être ?) par wii xplorer ou usbgx loader ou homebrew channel le résultat est le même. ni le(s) jeu(x) testé(s) et encore moins si ce sont des dumps clean 1:1, des dumps trimmés, des dumps extraits (fst) Des jeux qui marchaient nickel avant (starfox assault par exemple) toute ma collection de jeux gamecube aussi (un e quarantaine de jeux) ni la configuration de ton HDD (taille, type de partition, taille des clusters) Mon DD est en Fat 32, Il fait 250 Go et n'a jamais posé problème. ni les options activées sous Nintendont Options par défault ni si Nintendont te donne des infos avant l'écran noir Le chargement habituel (load kernel 10), quand il arrive au 10e écran noir puis shutdown pas de "loop loading game" affiché" ni si ce problème est survenu du jour au lendemain (suite MAJ Nintendont ? loader ? forwarder ?) Bah je n'ai pas joué pendant un petit moment à cause de mon taf. aucun problème de compatibilité avec ce HDD ?? pour les jeux wii ? gamecube ? sous nintendont ? dios mios ? devolution ? Je n'arrive pas à installer ou faire tourner ni devolution ni dios mios, le seul qui marchait bien c'était nitendont
  7. Bonsoir, j'ai un gros souci avec nitendont. A chaque fois que je launch un jeu juste au moment où il est sensé démarer le jeu j'ai un écran noir puis la wii s'éteints. Je comprends pas d'où viens le souci tout marchait nickel jusque là ?! Je nai jamais aucun problème de compatibilité avec le disque dur. Merci.
  8. (dsl pour le doucle erreur de manip'). Ok merci quand même. Sinon je vous souhaite une bonne année 2015 les petits lapins !
  9. Nan il n'y a pas de lardon chez moi, c'était pour imager (je sursaute à chaque fois). ^^' Qu'il n'y ait plus de son sur les autres appareils est beaucoup moins gênant (surtout pour mon voisin du dessous x) ) J'ai un petit système sonore d'ordi (L/R + subwoofer) qui est relié à tous mes appareils (ça marche du tonnerre et ça m'a couté trente-cinq billets). Tous mes autres appareils ont un volume homogène de base (ou je les ai paramétrés), l'inconvénient avec la wii c'est de voir sans arrêt changer de réglage de mon "petit" home cinema (et que l'enceinte avec le bouton de volume et en retrait de mon écran). Je suis surpris qu'avec tous les bidouilles qu'à du endurer la wii, ce ne soit pas possible. C'est exactement ce que je demande, la source audio c'est la wii ! pas le son sortant de ta chaîne hifi.
  10. Il me semble qu'elle fait partie des premières série EU, peut-être que Big N a résolu le problème sur les suivantes. Donc pas possible de baisser le volume "ingame" de la source (la wii, pas la wiimote ou ma tv/ampli etc...) C'est comme ci toutes les sources audio qui sont sur ta chaine étaient à -20Db et seulement la wii à -40Db, capisce ?
  11. Tu n'as pas compris non plus : ce n'est pas seulement au boot, "ingame" c'est pareil... Il s'agit du volume général. Mon installation sonore n'a aucun souci (avec ordi en dvi, ps2, ps1, xbox, gamecube, 360, lecteur mp4 et gsm etc), que ça soit sur le loader ou in-game ca gueule. Il y a-t-il une option pour baisser le volume "in-game" sur usb loader gx ? edit : non, ces options ne servent qu'au loader ce qui est passablement inutile dans le cas présent (en lançant un jeu ça se remet à hurler). je ne suis pas le seul : http://www.commentcamarche.net/forum/affich-5870604-probleme-de-son-wii http://www.nintendomax.com/viewtopic.php?f=58&t=9202 http://www.gamergen.com/forums/blabla-nintendo/regler-le-volume-de-la-wii-t358970.html
  12. Non, tu n'as pas compris, je désire baisser le volume de l'audio sortant de la wii, et non pas le mettre sur mute puis réactiver ("à fond") juste après. Ce n'est pas juste un problème de musique de démarrage (je boot sur usb loader gx de toutes façons) mais bien un souci de volume mis à fond en général (ils sont mabouls chez nintendo). Je ne serais pas étonné si quelques uns y auraient percé leurs enceintes. Je cherche un log ou un tuto qui permettrai d'avoir un réglage "raisonnable" de l'audio, merci.
  13. Bonjour, comme le titre l'indique, ma wii (j'imagine que c'est lié à son bios) à un gros souci de volume (ça "HURLE"). Je parle bien ici de ma wii et non pas du paramétrage d'une wiimote. J'ai cherché partout en commençant par les paramètres de la console, priiloder, loader gx etc... Aucune option ne le permet. -> Je dois mettre le volume pratiquement à zéro au démarrage si je ne veux pas que bébé fasse une crise cardiaque... Mes équipement tv, enceintes/ampli n'ont absolument aucun souci, l'audio sortant (j'insiste pour qu'il n'y ait pas de malentendu) est vraiment réglé à la walagain bistouflex. Ce m'éviterai de devoir systématiquement remettre à la poubelle tous mes réglages audio chez moi. Merci et bonne journée.
  14. Oui merci pour l'info. Depuis priiloader j'ai mis le forwarder en boot, comme ça usb loader gx se lance direct. Malheureusement ma console bugge à mort... si j'ai pas éteint de force 100 fois...
  15. Tout est réinstallé, nintendont m'a demandé de changer l'ios58 (j'ai mis IOS58-64-v6176.wad). Maintenant j'ai droit à "nintendont initing device 0 error"et blackscreen. :s Aucun Loader Gamecube ne fonctionne, j'ai selon l'appli Blackscreen ou freeze... Et dios mios je n'arrive pas à l'installer...