• Annonces

    • Shakin

      Règles du forum   20/12/2016

      Bonjour, vous pouvez consulter les règles du forum en cliquant sur le bouton Règles dans le menu Naviguer. Prendre connaissance de ces quelques lignes est important pour la bonne organisation des sections, préserver une ambiance agréable et chaleureuse. N'oubliez pas non plus de lire les épinglés des sections, qui peuvent ajouter des règles supplémentaires. Merci à toutes et tous. L'équipe de modération  

Général

Section dédiée aux discussions générales sur la PS3.

Sous-forums

  1. Réseau

    Section dédiée à vos problèmes de mise en réseau de votre PS3

    1 573
    posts
  2. PS3 en panne

    Section d'aide aux diagnostics et aux solutions pour vos pannes de PS3

    7 941
    posts

1 506 sujets dans ce forum

    • 71 replies
    • 28 772 vues
    • 75 replies
    • 45 170 vues
    • 4 replies
    • 9 891 vues
    • 0 replies
    • 9 079 vues
    • 2 replies
    • 76 vues
    • 5 replies
    • 133 vues
    • 3 replies
    • 87 vues
    • 0 replies
    • 69 vues
    • 3 replies
    • 271 vues
    • 5 replies
    • 321 vues
    • 2 replies
    • 413 vues
    • 7 replies
    • 409 vues
    • 0 replies
    • 233 vues
    • 8 replies
    • 357 vues
    • 0 replies
    • 172 vues
    • 0 replies
    • 199 vues
    • 5 replies
    • 524 vues
    • 10 replies
    • 1 768 vues
    • 4 replies
    • 423 vues
    • 9 replies
    • 584 vues
    • 3 replies
    • 280 vues
    • 6 replies
    • 307 vues
    • 8 replies
    • 265 vues
    • 81 replies
    • 20 242 vues
    • 5 replies
    • 298 vues


  • Messages

    • Bonjour, Je viens vers vous afin de trouver de l'aide. Je viens de ressortir ma xbox première génération version 1.5 avec puce x-bit. Après un premier démarrage la console stop freeze en plein jeu, au redémarrage la console frag, je vérifie l'ensemble de la carte mère condo ok. Je décide de démonter la puce et de remettre le HDD d'origine la console frag toujours. Je change donc de carte mère que j'ai eu sur un site de vente en ligne. Je réceptionne la carte mère qui est une version 1.4. Je remonte la xbox puce ok mais problème de boot la séquence fige, après 3 redémarrage la console fonctionne normalement. Avez-vous une idée sur le faite que je rencontre des problèmes à l'allumage de la console. Pouvez-vous m'indiquer la compatibilité entre les cartes mères 1.5 / 1.4 et les alimentations? Mon problème vient peut-être du fait que l'alimentation ne soit pas compatible avec une carte mère 1.4. Merci d'avance.
    • probablement en mars j'ai rien réservé pour le moment, j'ai pas le temps de jouer, il me reste plein de jeux à faire, mais je ne peux (veux?) pas résister ce sera Zelda dans un premier temps
    • Je te conseil de laisser ces succès JTAG où ils sont au risque de te retrouver avec une remise à zéro du profile et/ou un bannissement.  
    • Bonjour, Pour vérifier l'état des disques dur, je te conseille Crystal disk info, la version standard portable;
      http://crystalmark.info/download/index-e.html Tu peux tester le cpu pour des raison de surchauffe avec intelbruntest;
      http://www.majorgeeks.com/files/details/intelburntest.html
      Ou pour tester d'autre composante avec heavyload;
      https://www.jam-software.com/heavyload/ Pour les pilotes, j'utilise driverpacksolution, pour ma part la version hors ligne, mais il y aussi en ligne;
      https://drp.su/fr/ Si le disque dur est en alerte avec crystal disk info, met la souris sur le carré jaune pour avec le nombre d'erreurs et envoie les chiffres données, je vais te dire si c'est inquiétant ou pas.
    • Fin 2017 il y a la Scorpio pour moi en day one aussi ( selon ma situation car elle devrait changer ).